[Xsara 1,9D] Ne démarre plus 5 5 1

[Xsara 1,9D] Ne démarre plus

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 14:39

Salut, voici mon problème :
Ce matin en voulant aller en stage j'ai essayé d'ouvrir ma voiture avec la télécommande de l'alarme. Les clignotants se sont mis à clignoter comme d'habitude, mais impossible d'ouvrir la voiture qui était restée fermée. Après plusieurs essais, je décide de l'ouvrir avec la clé, ce qui fonctionne mais uniquement pour la porte que j'ai ouvert, la fermeture centralisée ne s'est pas déclenchée. Une fois à l'intérieur, je décide d'essayé de l'activer depuis l'intérieur mais rien à faire. L'heure étant légèrement juste, je décide de démarrer et de m'en occuper plus tard. Mais là, problème !!!! La voiture fait mine de vouloir démarrer mais n'y arrive pas du premier coup. Je décide donc d'essayer une nouvelle fois et c'est là que j'entends un bip... C'est le bip qui informe normalement que la clé est sur le contact et que la porte coté chauffeur est ouverte. Je vérifie donc que ma porte soit bien fermée, ce qui était le cas, mais le voyant au compteur m'indiquait le contraire. Je décide de faire quand même un nouvel essai pour la démarrer mais rien n'y fait... Je descends donc pour voir si le problème ne vient pas de la batterie (changée il y a apeine trois semaines...). Je débranche donc le "plus" pour arréter le bip puis je le rebranche pour voir si tout est revenu dans l'ordre mais je me suis entièrement trompé. Donc la j'ai ma voiture qui fait juste mine de vouloir démarrer mais n'y arrive pas et dès que je branche la batterie, j'ai le bip et le voyant au compteur me signalant que la porte est ouverte alors que ce n'ai pas le cas.
Auriez vous une idée d'où cela peut venir ?

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Pat le Ven 22 Jan 2010 - 17:56

Salut,

Ça présente justement tous les symptômes de la batterie faible (ou mauvaises connexions)

_________________
ZX VTS C5 Motos :H Invité

The Pat
Administrateur
Administrateur

Masculin Nombre de messages: 2635
Localisation: Bouse land
Véhicules: Xsara VTS Hdi 110 - C5 Exclusive Hdi16 - Honda VFR Vtec - Cagiva Tamanaco
Niveau technique: 5
Date d'inscription: 16/12/2007

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 18:16

Ben justement j'ai changé la batterie il y a moins de trois semaines... et les connexions ben ce matin j'ai débranché le "plus" et je l'ai reconnecté et rien n'a changé...

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Pat le Ven 22 Jan 2010 - 18:24

Contrôle l'état de charge de ta batterie avant d'aller plus loin.

Concernant les connexion, il n'y a pas que celles des cosses de batteries à vérifier, mais également celles de l'autre coté des fils Wink

_________________
ZX VTS C5 Motos :H Invité

The Pat
Administrateur
Administrateur

Masculin Nombre de messages: 2635
Localisation: Bouse land
Véhicules: Xsara VTS Hdi 110 - C5 Exclusive Hdi16 - Honda VFR Vtec - Cagiva Tamanaco
Niveau technique: 5
Date d'inscription: 16/12/2007

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 18:31

Ok et comment je peux vérifier l'état de charge de la batterie ?
Et pour les autres connexions je ne me suis pas vraiment attardé dessus ce matin vu que j'allais être en retard...

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Pat le Ven 22 Jan 2010 - 19:34

La mesure de la tension aux bornes d'une batterie non raccordée à des consommateurs, fournit une indication du niveau de charge, qui dépend de la température ambiante.
Il existe comme base les valeurs suivantes, pour une batterie récente et non sulfatée, à 20°C :

* > 12,80V --> 100% de charge
* > 12,55V --> 75% de charge
* > 12,32V --> 50% de charge
* > 12,18V --> 25% de charge
* < 12V --> décharge complète

_________________
ZX VTS C5 Motos :H Invité

The Pat
Administrateur
Administrateur

Masculin Nombre de messages: 2635
Localisation: Bouse land
Véhicules: Xsara VTS Hdi 110 - C5 Exclusive Hdi16 - Honda VFR Vtec - Cagiva Tamanaco
Niveau technique: 5
Date d'inscription: 16/12/2007

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 19:40

Donc il faut un tensiomètre ? (si c'est bien comme ça que ça s'appelle)

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Pat le Ven 22 Jan 2010 - 19:42

Un voltmètre Wink

Tensiomètre c'est pour mesurer une tension mécanique (ex : tension d'une courroie)

_________________
ZX VTS C5 Motos :H Invité

The Pat
Administrateur
Administrateur

Masculin Nombre de messages: 2635
Localisation: Bouse land
Véhicules: Xsara VTS Hdi 110 - C5 Exclusive Hdi16 - Honda VFR Vtec - Cagiva Tamanaco
Niveau technique: 5
Date d'inscription: 16/12/2007

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Big Gui le Ven 22 Jan 2010 - 19:48

Ou probléme d'alarme...
peut tu déconnecté l'alarme?

as tu le contact qui se déclanche et les voyant ki s'allume ken tu tourne la clef?
un bruit quand tu essaye de demarrer?

The Big Gui
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 611
Localisation: Toul 54
Véhicules: ZX Aura 19D 1992, ZX avantage TD 1996, Xantia TD 1993, Xantia 2li 94, Yamaha FZR 600 1989, Suzuki GSXF750
Niveau technique: 4
Date d'inscription: 02/11/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 19:54

The Pat a écrit:Un voltmètre Wink

Tensiomètre c'est pour mesurer une tension mécanique (ex : tension d'une courroie)
ok

The Big Gui a écrit:
Ou probléme d'alarme...
peut tu déconnecté l'alarme?

as tu le contact qui se déclanche et les voyant ki s'allume ken tu tourne la clef?
un bruit quand tu essaye de demarrer?
Je ne peux pas encore déconnecté l'alarme vu que je suis en stage... Et oui le contact qe déclanche avec tous les voyants qui s'allument et la voiture fait bien mine de démarrer quand j'essaie.

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Big Gui le Ven 22 Jan 2010 - 19:56

ok on dirai quelle va partir et elle part jamais tu peut entendre le demmarreur tournée jusqu'a ce que la bat se vide sans que sa demarre?

The Big Gui
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 611
Localisation: Toul 54
Véhicules: ZX Aura 19D 1992, ZX avantage TD 1996, Xantia TD 1993, Xantia 2li 94, Yamaha FZR 600 1989, Suzuki GSXF750
Niveau technique: 4
Date d'inscription: 02/11/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 20:00

Voila elle tourne normalement mais elle ne fait rien de plus.

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Big Gui le Ven 22 Jan 2010 - 20:04

Ok moi j'avais se problème, sa aver un rapport avec la pompe de gavage, en fait sous ton capot ya un bouton qui coupe le moteur en cas de choc....

Moi sur la Z de 96 il est situer pres de la courroie d'accessoire la ou est fixé les ammortisseurs à la caisse mais pres de la courroie...

Appuye dessus et réesseaye

The Big Gui
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 611
Localisation: Toul 54
Véhicules: ZX Aura 19D 1992, ZX avantage TD 1996, Xantia TD 1993, Xantia 2li 94, Yamaha FZR 600 1989, Suzuki GSXF750
Niveau technique: 4
Date d'inscription: 02/11/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Big Gui le Ven 22 Jan 2010 - 20:06

enfin si tu veut etre sur tire un cable du plus de la batterie à lélectrovanne de la pompe de gavage....

Cette vanne se situe sur le support en (laiton je croi) de la pompe à injection , vers les tuyot métalliques qui partent vers les injecteur... donc tu à une cosse.... met un cable + batterie et essaie de démarrer....


Si sa démarre pour arréter le moteur débranche le fil Wink

The Big Gui
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 611
Localisation: Toul 54
Véhicules: ZX Aura 19D 1992, ZX avantage TD 1996, Xantia TD 1993, Xantia 2li 94, Yamaha FZR 600 1989, Suzuki GSXF750
Niveau technique: 4
Date d'inscription: 02/11/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 20:12

Hein ?? confused confused confused scratch

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Big Gui le Ven 22 Jan 2010 - 20:19

Voila en images, c'est facile

The Big Gui
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 611
Localisation: Toul 54
Véhicules: ZX Aura 19D 1992, ZX avantage TD 1996, Xantia TD 1993, Xantia 2li 94, Yamaha FZR 600 1989, Suzuki GSXF750
Niveau technique: 4
Date d'inscription: 02/11/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par nounours_971 le Ven 22 Jan 2010 - 20:23

Heu...tout dépend pour qui

nounours_971
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages: 59
Age: 26
Localisation: Guadeloupe
Niveau technique: 2
Date d'inscription: 18/02/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Big Gui le Ven 22 Jan 2010 - 20:33

pour tous les moteur xud :p

Tu enleve le protege noir en cahoutchouc
tu devisse l'ecrou de 8 ou 7 je sais plus... tu enleve la cosse qui y est tu met ton fil denudé que tu entour autour de la vis...
Tu replace l'ecrou
Tu relie le fil au plus de la batterie..
et tu va démarrer Wink

The Big Gui
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 611
Localisation: Toul 54
Véhicules: ZX Aura 19D 1992, ZX avantage TD 1996, Xantia TD 1993, Xantia 2li 94, Yamaha FZR 600 1989, Suzuki GSXF750
Niveau technique: 4
Date d'inscription: 02/11/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par The Big Gui le Ven 22 Jan 2010 - 20:35

Sur cette photo l'inter coup circuit pour arreté le moteur en cas de choc...
c'est une zx essence j'ai rien trouvé d'autre...

En haut pres du cercle rouge en haut à gauche... le bouton carré...


reste à savoir ou ils l'ont caché sur la xsara


Dernière édition par The Big Gui le Ven 22 Jan 2010 - 23:50, édité 1 fois

The Big Gui
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 611
Localisation: Toul 54
Véhicules: ZX Aura 19D 1992, ZX avantage TD 1996, Xantia TD 1993, Xantia 2li 94, Yamaha FZR 600 1989, Suzuki GSXF750
Niveau technique: 4
Date d'inscription: 02/11/2009

Revenir en haut Aller en bas

Re: [Xsara 1,9D] Ne démarre plus

Message par Volcanix le Ven 22 Jan 2010 - 20:49

The Pat a écrit:La mesure de la tension aux bornes d'une batterie non raccordée à des consommateurs, fournit une indication du niveau de charge, qui dépend de la température ambiante.
Il existe comme base les valeurs suivantes, pour une batterie récente et non sulfatée, à 20°C :

* > 12,80V --> 100% de charge
* > 12,55V --> 75% de charge
* > 12,32V --> 50% de charge
* > 12,18V --> 25% de charge
* < 12V --> décharge complète

Ca ca va me servir demain Wink

Et en fait , une batterie dite HS est une batterie qui ne tient plus la charge , c'est bien ca ?
Pour verifier l'alternateur , on doit avoir un peu plus de 14V c'est bien ca ?

Nounours : t'as pas une prise d'air sur ton arrivée d'fioul ?

Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages: 9116
Age: 32
Localisation: Roanne (42)
Véhicules: Evasion TCT + Zx 16V 167 + Ax Sport + 600 Hornet
Niveau technique: 3
Date d'inscription: 22/11/2008

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum