[1.9TD - Démarrage] Ne démarre pas à la clé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[1.9TD - Démarrage] Ne démarre pas à la clé

Message par YESLI le Mer 18 Avr 2012 - 15:51

Bonjour à tous les membres et visiteurs de ce Forum.
Nouvel inscrit j'aurai besoin de vos connaissances éclairées en électricité auto.

Le véhicule est une ZX 1.9 TD volcane.
Le problème : suite à un problème de centrale clignotante ( résolu ) j'ai beaucoup " trifouillé " dans le tableau de bord, et au moment de redémarrer: impossible....
CONTACT OK / PRECHAUFFAGE OK mais au moment de lancer le démarreur, rien juste l'enclenchement du relais. J'arrive cependant à démarrer la voiture en mettant le contact et en reliant directement le démarreur au + de la batterie
La question : QUEL RELAIS PERMET LE LANCEMENT DU DÉMARREUR OU PEUT ÊTRE Y EN A T IL PLUSIEURS et OU SONT ILS SITUES .
Toutes vos suggestions seront les bienvenues sachant que je me focalise sur le relais mais ...???
Merci d avance pour toutes vos réponses.
Cordialement
YESLI

YESLI
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 2
Localisation : idf
Véhicules : espace III -Laguna 4 control-Partner origin
Niveau technique : 4
Date d'inscription : 18/04/2012

Revenir en haut Aller en bas

Re: [1.9TD - Démarrage] Ne démarre pas à la clé

Message par Invité le Mer 18 Avr 2012 - 15:54

Bonjour,

visiblement tu as bien compris le concept du balisage Wink

Rick va t'aiguiller Wink

Invité
Invité


Revenir en haut Aller en bas

Re: [1.9TD - Démarrage] Ne démarre pas à la clé

Message par Rick le Mer 18 Avr 2012 - 16:44

Fait. Wink
avatar
Rick
Administrateur
Administrateur

Masculin Nombre de messages : 4269
Age : 30
Localisation : Alsace-Strasbourg
Véhicules : A pied - Ex: Xsara 'Pallas-Exclusive' 1.8i 16v - BMW Z4 3.0i - Mini 1300i - ZX Aura TD, ZX Prestige 1.4i
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9TD - Démarrage] Ne démarre pas à la clé

Message par Volcanix le Sam 21 Avr 2012 - 11:28

Probleme de neiman ??
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9608
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: [1.9TD - Démarrage] Ne démarre pas à la clé

Message par YESLI le Sam 21 Avr 2012 - 21:45

Bonsoir volcanix,
le problème est résolu c est effectivement un court circuit sur le retour du +
PROBLEME RESOLU PAR L INSTALLATION D UN BOUTON POUSSOIR.
Cordialement

YESLI
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 2
Localisation : idf
Véhicules : espace III -Laguna 4 control-Partner origin
Niveau technique : 4
Date d'inscription : 18/04/2012

Revenir en haut Aller en bas

Re: [1.9TD - Démarrage] Ne démarre pas à la clé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum