Xsara 2.0 hdi démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Xsara 2.0 hdi démarre pas !

Message par jimmy26 le Jeu 8 Oct 2015 - 10:25

Bonjour à tous

il y a quelques jours, ma xsara de 406.000 kms, m'a joué un tour, la coquine ! Shocked

j'ai voulu démarrer et un buzz s'est fait entendre dans le boitier bsi, voyant calculo allumé, et le moteur démarre pas, mais le démarreur tourne.

j'ai compris tout de suite, pb de bsi, anti démarrage.

suis allé débranché le plus batterie, attendu 5 minutes, porte ouverte, remis le plus batterie,
réattendu 5 minutes, et le moteur à bien voulu redémarrer ! Smile Smile

du coup je suis en train de me demander, s'il ne faudrait pas que je me trouve à la casse, un boitier bsi, meme modèle, et
l'avoir en réserve tout en sachant qu'il lui faudra récupérer l'eprom de l'ancien, pour être opérationnel.


avatar
jimmy26
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 9
Age : 57
Localisation : Montelimar
Véhicules : XSARA 2.0 HDI 90
Niveau technique : 3
Date d'inscription : 14/09/2015

Revenir en haut Aller en bas

Re: Xsara 2.0 hdi démarre pas !

Message par Mickael60 le Ven 9 Oct 2015 - 0:00

Avant de se lancer la dedans, commence par nettoyer les prises avec du nettoyant contact.
Si ça recommence dans ce cas là oui faudra penser à en récupérer un autre.
avatar
Mickael60
Modérateur
Modérateur

Masculin Nombre de messages : 8260
Age : 33
Localisation : Picardie
Véhicules : laguna / picasso / fiesta mk2
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: Xsara 2.0 hdi démarre pas !

Message par Krazor14200 le Ven 9 Oct 2015 - 0:01

Contrôles tes masses avant d'incriminer un BSI.
avatar
Krazor14200
Clown de service

Masculin Nombre de messages : 10657
Age : 33
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Xsara 2.0 hdi démarre pas !

Message par Krazor14200 le Ven 9 Oct 2015 - 0:01

Arf grilled par micka
avatar
Krazor14200
Clown de service

Masculin Nombre de messages : 10657
Age : 33
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

nettoyage prises bsi

Message par jimmy26 le Ven 9 Oct 2015 - 10:38

yes, vous avez raison, les gars, je vais faire ça, nettoyer et passer du produit spécial contact, bonne idée !!! Drapeau blanc
avatar
jimmy26
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 9
Age : 57
Localisation : Montelimar
Véhicules : XSARA 2.0 HDI 90
Niveau technique : 3
Date d'inscription : 14/09/2015

Revenir en haut Aller en bas

Re: Xsara 2.0 hdi démarre pas !

Message par volcanologue le Ven 9 Oct 2015 - 22:59

Salut jimmy.

Tsé, j'ai longtemps bossé a Montélimar, capitale de l'andouille des bétises du chouchen.

Et je parle meme pas de la rillette.

Présentement, je suis a Loriol.

Loriol la majestueuse.

Ses cafés, ses bureaux de tabac, sa maison de retraite.

Sa zone industrielle.

Sa decheterrie !

Bienvenue sur ce forum, voisin.
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Xsara 2.0 hdi démarre pas !

Message par jimmy26 le Dim 11 Oct 2015 - 23:15

salut vocano, voisin !

tu est dans le systéme des ...pressions !!!

on doit pas s'ennuyer chez toi !

moi, j'aime bien la belge , isnt it ? Bien
avatar
jimmy26
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 9
Age : 57
Localisation : Montelimar
Véhicules : XSARA 2.0 HDI 90
Niveau technique : 3
Date d'inscription : 14/09/2015

Revenir en haut Aller en bas

Re: Xsara 2.0 hdi démarre pas !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum