L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Page 6 sur 40 Précédent  1 ... 5, 6, 7 ... 23 ... 40  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Ven 5 Déc 2008 - 21:21

bon bin comme je m'en doutais , meme avec une sonde neuve ca ne marche pas mieux Sad
je suis blazé Sad

je vais quand meme la tester comme la vieille sonde et je verrai deja si ca me donne les memes valeurs ou pas !
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Ven 5 Déc 2008 - 22:31

je viens de tester la nouvelle sonde et ca ne me donne encore quedal comme resultat
le testeur reste sur le "1" dans les deux cas
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par lolo210977 le Sam 6 Déc 2008 - 1:54

Elle me parait quand même bizare cette thermistence, je parie que si tu la plonge dans l'eau chaude ( ou plutôt dans une fritteuse plaine d'huile chaude car le point d'ébulition de l'eau à 100 degrés risque d'être trop bas par rapport à l'étalonage du capteur ) la valleure passera à zéro sans valeure intermédiaire ( comme une sonde à contacte en fait ) pendant la montée de température . Mais bon je faisait confiance à the path .

Ton ancien tableau de bord de zx avait-il un indicateur de température d'huile à aiguille, ou se contentait-il d'un simple voyant d'alerte ? ( car en cherchant bien sur ma rt il n'est fait mention nulle part d'une jauge de température d'huile pour les zx éssences )
dans ce cas il te faudrait alors non pas reprendre la sonde de la zx qui est sans doute une sonde à contacte pour la lampe du voyant d'alerte, mais celle de la xsara adaptée à ton nouveau tableau de bord , en éspérant qu'elle soit placée au même endroit sur le moteur pour éviter la galère de l'adaptation du cartère d'huile . Si la xsara possède aussi un voyant lumineux d'alerte pour la température d'huile alors il y aura peut être deux sondes : une pour la lampe, probablement identique à celle que tu a déja, et une pour l'aiguille du tableau de bord qu'il faudra adapter sur la zx . Avec un peut de chance elle est aussi sur le carter d'huile de la xsara et avec encore plus de chance ce carter se monte en lieu et place du tient .

Ce qui risque de se passer avec ton capteur actuel( à supposer que ton capteur soit bien relié à l'aiguille de ton nouveau tableau de bord et non pas à une lampe ), c'est que éffectivement l'aiguille ne décollera pas de zéro tant que la température d'huile sera en dessous du seuil de déclenchement de ton capteur .
par contre si il y a surchauffe de l'huile, alors le contacte du capteur s'enclenchera et ton aiguille montera brusquement au maximum , en risquant de la griller au passage puisque la thermistence de la xsara limitait le courant qui traversait le dispositif actionnant l'aiguille au tableau de bord .


Dernière chose, quand tu demande si tu peut faire tes mesures ohmiques moteur éteint, c'est en fait la seule façond de faire . En effet si le circuit que tu controle est allimenté en courant, au mieux tu aura une valeure de résistence faussée par le courant du circuit, au pire tu grillera ton appareil de mesure .



Par contre, si ton ancien tableau de bord d'origine de ta zx possédait une aiguille pour la température d'huile, çà pourrait être ton appareil de mesure qui déconne ( mauvais calibre ou grillé suite à une mauvaise utilisation du genre de ce qui a été dit plus haut ) .
avatar
lolo210977
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 152
Age : 44
Localisation : limoges
Véhicules : zx 1,4i tonic break, corsa tdci 75; ex : clio dci65, r18 tl, r9 gtl, visa club
Niveau technique : 3
Date d'inscription : 29/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Sam 6 Déc 2008 - 21:29

oulaaaa Smile reponse complexe pour un néofite en elec !! merci Wink

je crois te suivre quand meme

pour ce qui est de la Zx d'origine , elle a bel et bien une aiguille indiquant la température de l'huile ...

par contre aujourd'hui , Michel a testé l'ancienne thermistance et en effet , rien du tout en mettant sur les deux broches de la dite thermistance , par contre , en mettant un pic sur une des deux broches et l'autre sur la partie qui se retrouve plongée dans l'huile , la ca indique des valeurs ...

c'est tout ce que je peux dire Sad
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par lolo210977 le Sam 6 Déc 2008 - 23:44

Ca pourrait être intéressant de tester le circuit permettant de faire bouger l'aiguille dans le combiné compteur pour s\'assurer qu\'il ne soit pas grillé ou hs ( toujours avec le contacte coupé )
Ensuite, une fois le contacte mis et la sonde branchée, il faudrait vérifier avec la fonction voltmètre que tu a bien une tension aux bornes de la sonde
( comme le conecteur n'est pas accéssible quand la sonde est branchée il faut piquer les fils qui y sont branchés avec des aiguilles et ensuite controler la tension entre ces aiguilles , à moins que tu ne dispose déja de l'outil spécial pour çà qui s'adapte au multimètre . Il faudra aussi tester la tension entre chaque aiguille et le moteur ( car une idée exposée plus bas me traverse l'esprit ). Je pense même que tu n'a pas besoint de piquer les fils, il te suffit de débrancher le connecteur et de tester la tension entre chaque connecteur et le moteur qui constitue la masse . Si tu n'a pas de tension alors que le moteur tourne, alors le problème sera en amont sur le circuit électrique . ( problème avec le cablage ou une conection plus loin par éxemple )

Par contre, les mesures de michel prouvent soit que ta termistance est hs, soit qu'elle cumule les fonction de thermistence pour l'aiguille de température et de contacteur pour le voyant d'alerte . j'ai un doute, car sur la rt, bien qu'elle lui ressemble leur sonde n'a qu'une seule borne, or la tienne en a deux . de plus tu obtient des valeur ohmiques entre l'une des bornes et la partie en contacte avec l'huile, qui est aussi en contacte avec le moteur vu comment elle est faite, et donc la masse . Je me demande donc si ta sonde n'aurait pas une double fonction : une borne thermistence pour l'aiguille et une borne qui ne se déclenche qu'à haute température pour le témoins d'alerte que tu a certainement en plus . En quelque sorte les deux bornes du connecteur seraient des bornes positive et la partie en contacte avec l'huile moteur et le carter d'huile une masse commune .

Je sais que çà fait beaucoup à tester mais on tient peut-être la solution Wink


Dernière édition par lolo210977 le Dim 7 Déc 2008 - 0:46, édité 1 fois
avatar
lolo210977
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 152
Age : 44
Localisation : limoges
Véhicules : zx 1,4i tonic break, corsa tdci 75; ex : clio dci65, r18 tl, r9 gtl, visa club
Niveau technique : 3
Date d'inscription : 29/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Sam 6 Déc 2008 - 23:57

ca veut dire qu'il va encore falloir que je redemonte le bloc compteur ??!!!!! Sad
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par lolo210977 le Dim 7 Déc 2008 - 0:53

fait d'abord les tests au niveau du connecteur de la sonde , je suppose que tu aura soit une tension entre un des conecteurs et la masse, soit même entre les deux connecteurs et la masse, et pas de tension entre les borne du conecteur, ou alors un troisième cas avec une tension entre les deux bornes . Si quelque soit le cas tu n'a pas de tension alors oui il faudra démonter le bloc compteur pour vérifier d'une part que l'indicateur n'est pas grillé avec une mesure ohmique contacte éteint, mais aussi pour vérifier avec la fonction voltmètre quand le contacte est mis que ton indicateur est bien allimenté ( mesure la tension entre une de ses bornes et la masse .
avatar
lolo210977
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 152
Age : 44
Localisation : limoges
Véhicules : zx 1,4i tonic break, corsa tdci 75; ex : clio dci65, r18 tl, r9 gtl, visa club
Niveau technique : 3
Date d'inscription : 29/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Dim 7 Déc 2008 - 1:27

sur la sonde deja y'a que deux bornes .... y'a pas de masse ... ou alors pas en fils
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par lolo210977 le Dim 7 Déc 2008 - 1:36

Après éxamunt des schémas électriques, il se confirme que la sonde de température est reliée directement à la masse, comme le suggérait mon hypotèse, mais avec une différence de taille : apparement la deuxième borne de la sonde n'est pas destiné à allimenter la lampe d'alerte bien que cette dernière éxiste ( en fait le dispositif d'allumage de cette lampe serait liée et commendée par l'indicateur de température à aiguille ), mais elle servirait à commender la mise en marche du motoventilateur en cas de surchauffe de l'huile . Comme le schéma élec n'est pas claire en fait il se peut aussi que cette deuxième borne commende à la fois la lampe et le motoventilateur .

Tu doit donc, quand le contacte est mis, avoir une tension entre une des bornes femelles ( coté cable et non pas coté sonde ) et la masse, et zéro volt entre l'autre borne et la masse. Si tu courcicuite les deux bornes ( c'est à dire que tu les relient sans passer par la sonde, ou alors en reliant celle qui n'a pas de valeure de termistence à la masse, jèai un doute sur ce poind en fait )tu devrait alors constater la mise en route du motoventilateur ( contacte mis ) à condition qu'il y avait bien au préalable une tension à l'une des bornes .


Si tu n'a pas de tension, le cablage venant du tableau de bord, tu n'aura pas d'autre choix que de le démonter pour controler au niveau de l'indicateur et de son allimentation .

D'autre part, comme il y a un détrompeur sur la sonde, il est impossible que celle ci ai été branchée à l'envers, donc çà nous ramène au tableau de bord de toute façond .


Dernière édition par lolo210977 le Dim 7 Déc 2008 - 11:26, édité 2 fois
avatar
lolo210977
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 152
Age : 44
Localisation : limoges
Véhicules : zx 1,4i tonic break, corsa tdci 75; ex : clio dci65, r18 tl, r9 gtl, visa club
Niveau technique : 3
Date d'inscription : 29/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Smogan le Dim 7 Déc 2008 - 1:46

Volcanix a écrit:ca veut dire qu'il va encore falloir que je redemonte le bloc compteur ??!!!!! Sad

En même temps, tu l'a changé ton compteur? L'hypothèse de l'aiguille pété sur les deux compteur est mise à l'écart, si avec les deux compteurs ça ne marchait pas. Donc pas forcément nécessaire de redémonter Wink

Niveau faisceau, t'a pas pu testé? Car avec une sonde neuve, je vois pas pourquoi ça ne marcherais pas Sad
avatar
Smogan
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6674
Age : 30
Localisation : Grenoble
Véhicules : ZX 2.0i 16v
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Dim 7 Déc 2008 - 1:53

lolo210977 a écrit:Après éxamunt des schémas électriques, il se confirme que la sonde de température est reliée directement à la masse, comme le suggérait mon hypotèse, mais avec une différence de taille : apparement la deuxième borne de la sonde n'est pas destiné à allimenter la lampe d'alerte bien que cette dernière éxiste ( en fait le dispositif d'allumage de cette lampe serait liée et commendée par l'indicateur de température à aiguille ), mais elle servirait à commender la mise en marche du motoventilateur en cas de surchauffe de l'huile .

Tu doit donc, quand le contacte est mis, avoir une tension entre une des bornes femelles ( coté cable et non pas coté sonde ) et la masse, et zéro volt entre l'autre borne et la masse. Si tu courcicuite les deux bornes ( c'est à dire que tu les relient sans passer par la sonde )tu devrait alors constater la mise en route du motoventilateur ( contacte mis ) à condition qu'il y avait bien au préalable une tension à l'une des bornes .


Si tu n'a pas de tension, le cablage venant du tableau de bord, tu n'aura pas d'autre choix que de le démonter pour controler au niveau de l'indicateur et de son allimentation .

D'autre part, comme il y a un détrompeur sur la sonde, il est impossible que celle ci ai été branchée à l'envers, donc çà nous ramène au tableau de bord de toute façond .

alors la tu m'a perdu ... 🌠

Pierrick : oui c'est un deuxieme compteur donc hypothese d'aiguille defaillante ecartée

je n'ai pas encore testé le faisceau , mais pour le tester , va bel et bien falloir tout demonter si je veux acceder au fiches de raccordement du bloc compteur
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Smogan le Dim 7 Déc 2008 - 2:07

Volcanix a écrit:
alors la tu m'a perdu ... 🌠

Pierrick : oui c'est un deuxieme compteur donc hypothese d'aiguille defaillante ecartée

je n'ai pas encore testé le faisceau , mais pour le tester , va bel et bien falloir tout demonter si je veux acceder au fiches de raccordement du bloc compteur

Bah si tu simule la sonde (à l'aide d'une résistance ou d'un potentiomètre), pas besoin de démonter, car l'aiguille bougera en fonction de la résistance qu'il y a. Par contre, faut trouver la valeur de la résistance qui irait bien, et là, je n'ai aucune idée de cette valeur. J'essaye de chercher ça dans ma RTA demain Wink
avatar
Smogan
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6674
Age : 30
Localisation : Grenoble
Véhicules : ZX 2.0i 16v
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par lolo210977 le Dim 7 Déc 2008 - 2:28

Il ne sert à rien de tester avec un potentiomètre car ce dernier simule la sonde, or elle est neuve donc ce n'est pas elle qui merde . et si l'aiguille ne bouge pas avec ce fameux potentiomètre, le problème peut malgré tout venir d'ailleur que l'aiguille ( genre conecteur intermédiaire déffectueux car apparement il y en a, ou cable coupé tout simplement ) .

Commence par tester si tu a une tension entre l'une des bornes du connecteur de la sonde et le moteur avant d'aller plus loin ( contacte mis ), si tu a une tension c'est ton indicateur qui merde ( bien que ce ne soit pas le même, mais d'occase après tout I love you donc tu n'en n'est pas forcément sure ), si tu n'a pas de tension alors le circuit est coupé quelque-part . et il te faudra trouver où, sachant que çà peut être un connecteur défectueux qui soit à l'origine de la panne, et apparement d'après le shéma élec il se pourait qu'il y ai un connecteur intermédiaire à l'avant ( dans le compartiment moteur donc ou peut être sous le tableau de bord ) .
Si ce n'est pas çà où s'il n'y en a pas ( car comme je l'ai dit ce schéma élec n'est pas si claire que çà ), il faudra regarder au niveau de la planche de bord et au niveau du tableau de bord .

En fait d'après le schéma, tu a un fil maron-mauve partant de la sonde qui doit se connecter quelque part à l'avant ( je ne sais pas si c'est sous le capot ou à l'avant de l'abitacle sous la planche de bord ), et de ce quelque part ( peut être un relais mais je n'en suis pas sur du tout ) partira un cable bleu-rouge vert l'aiguille au tableau de bord, et un cable orange et maron vers la lampe d'alerte du tableau de bord .

Je ne peut pas être plus précis que le shémas élec dont je dispose, en espérant qu'il soit juste ( nottament au niveau des couleures ) .
avatar
lolo210977
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 152
Age : 44
Localisation : limoges
Véhicules : zx 1,4i tonic break, corsa tdci 75; ex : clio dci65, r18 tl, r9 gtl, visa club
Niveau technique : 3
Date d'inscription : 29/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Dim 7 Déc 2008 - 22:07

oula merci beaucoup lolo , mais la franchement je pense que je ne vais pas pouvoir faire ca
les fils pour moi ca devient vite un casse tete phenomenale !!
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par lolo210977 le Lun 8 Déc 2008 - 0:20

Volcanix a écrit:oula merci beaucoup lolo , mais la franchement je pense que je ne vais pas pouvoir faire ca
les fils pour moi ca devient vite un casse tete phenomenale !!

Bah pourtant pour quelqu'un qui a mis un tableau de bord de xsara sur une zx çà devrait pas poser de problème, non ? Suffit de suivre le fil d'ariane Very lol

Ce ne serait que l'aiguille encore, ce serait pas si grave, mais avec cette histoire de commende de motoventilateur en cas de surchauffe de l'huile, je trainerais pas à y jeter un oeuil quand même Perplexe

Bien que mes explications paraissent compliquées, il est malheureusement difficile de faire plus simple :

tester si tu a une tension à chaque borne de la prise qui vient se brancher sur la sonde, et ensuite selon le résultat suivre le fil de la couleure que je t'ai indiqué pour t'assurer qu'il ne soit pas débranché quelque part ou coupé . scratch

Provisoirement, tu ferait bien d'éviter les surchauffes :oops:


Dernière édition par lolo210977 le Lun 8 Déc 2008 - 0:26, édité 1 fois
avatar
lolo210977
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 152
Age : 44
Localisation : limoges
Véhicules : zx 1,4i tonic break, corsa tdci 75; ex : clio dci65, r18 tl, r9 gtl, visa club
Niveau technique : 3
Date d'inscription : 29/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Lun 8 Déc 2008 - 0:21

pour le TDB , ce n'est pas moi qui l'ai monté Wink

je sais me debrouiller dans pas mal de choses , mais les court jus j'aime pas ca !! Smile
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par lolo210977 le Lun 8 Déc 2008 - 0:45

A ok lol!

Dans ce cas fait vérifier çà par un électricien auto par sécuritée, car si un fil se ballade, tu pourais en avoir un beau de court ju, et c'est malheureusement souvent au mauvais moment que çà arrive Crying or Very sad
avatar
lolo210977
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 152
Age : 44
Localisation : limoges
Véhicules : zx 1,4i tonic break, corsa tdci 75; ex : clio dci65, r18 tl, r9 gtl, visa club
Niveau technique : 3
Date d'inscription : 29/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Smogan le Lun 8 Déc 2008 - 23:00

Smogan a écrit:
Volcanix a écrit:
alors la tu m'a perdu ... 🌠

Pierrick : oui c'est un deuxieme compteur donc hypothese d'aiguille defaillante ecartée

je n'ai pas encore testé le faisceau , mais pour le tester , va bel et bien falloir tout demonter si je veux acceder au fiches de raccordement du bloc compteur

Bah si tu simule la sonde (à l'aide d'une résistance ou d'un potentiomètre), pas besoin de démonter, car l'aiguille bougera en fonction de la résistance qu'il y a. Par contre, faut trouver la valeur de la résistance qui irait bien, et là, je n'ai aucune idée de cette valeur. J'essaye de chercher ça dans ma RTA demain Wink

Je trouve pas les valeurs dans la RTA, j'ai juste un paragraphe sur la sonde de température d'eau, c'est une CTN, et il y a les valeurs en fonction de la température. Il y a la même sonde pour la température d'air, peut être que Citroën a mis la même sonde pour l'huile?
avatar
Smogan
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6674
Age : 30
Localisation : Grenoble
Véhicules : ZX 2.0i 16v
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par le ch'gail le Mar 9 Déc 2008 - 15:55

question, tu as le faisceau de l'acav ou du RS ?
avatar
le ch'gail
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6596
Age : 31
Localisation : 95
Véhicules : golf 3 tdi 110
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcanix le Mar 9 Déc 2008 - 20:23

normalement je dois avoir le faisceau de la rs
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par le ch'gail le Mar 9 Déc 2008 - 20:40

Normalement ?

regade si t'à pas la prise pour l'electrovanne acav qui traine derriere tu sera fixé Wink
avatar
le ch'gail
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6596
Age : 31
Localisation : 95
Véhicules : golf 3 tdi 110
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par flosavoyard le Mar 9 Déc 2008 - 20:41

salut, ou as tu trouver tes feux avant ? y sont magnifique I love you
avatar
flosavoyard
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 517
Localisation : albertville 73
Niveau technique : 3
Date d'inscription : 09/12/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par wrc le Mar 9 Déc 2008 - 20:47

Aucun problème pour avoir la jauge de t° huile dans ton cas.

Le fil est pas branché au bon endroit tout simplement.

wrc
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 495
Localisation : 83
Date d'inscription : 27/11/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Volcane Spirit le Mar 9 Déc 2008 - 21:40

flosavoyard a écrit:salut, ou as tu trouver tes feux avant ? y sont magnifique I love you

Regarde dans la rubrique boutique OPI ne ce forum tu devrais les trouver. Wink
avatar
Volcane Spirit
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 3984
Age : 35
Localisation : Vosges (88)
Véhicules : Xsara VTS Ph2 HDi 110; (Ex)Zx Volcane TD ++; C5 Exclusive HDI 138 (Ex) C4 Exclusive 2.0 16V HDi 138
Niveau technique : 4
Date d'inscription : 31/12/2007

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par flosavoyard le Mar 9 Déc 2008 - 21:58

Volcane Spirit a écrit:
flosavoyard a écrit:salut, ou as tu trouver tes feux avant ? y sont magnifique I love you

Regarde dans la rubrique boutique OPI ne ce forum tu devrais les trouver. Wink
euh, je dois ètre con je trouve pas Embarassed
avatar
flosavoyard
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 517
Localisation : albertville 73
Niveau technique : 3
Date d'inscription : 09/12/2008

Revenir en haut Aller en bas

Re: L'ex Zx 167 De Volcanix - a la recherche de la remplacante -

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 40 Précédent  1 ... 5, 6, 7 ... 23 ... 40  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum