Probleme air circuit refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme air circuit refroidissement

Message par Rom'1 le Mar 14 Fév 2017 - 22:27

Bonjour à tous,
tout d'abord je tiens à remercier les nombreux membres actifs de ce forum (et également des autres forums sur la mécanique...) qui m'auront permis de faire vivre ma ZX 1,9 TD de nombreuses années sans passer voir le garagiste Smile  (en effet c'est toujours ma première voiture avec 459 000 km au compteur et 307 000 entre mes mains....)
Du coup je viens vous poser une question à laquelle je ne trouve aucune réponse concernant un problème dans le circuit de refroidissement..
Voilà, quand je roule j'ai régulièrement le témoin de liquide de refroidissement trop bas qui s'affiche puis qui s’éteint .(je précise que ça doit faire 5 ans que c'est comme ça) Parfois le chauffage ne donne plus d'air chaud , la température monte à environ 110°c et ensuite au bout de quelques seconde la t°c redescend comme par magie et le chauffage se met en route puis la température soit se stabilise, soit descend en dessous des 70/80 °c ....
J'ai fait environ 100000 bornes avec ce problème, mais à vrai dire j'en ai un peu marre et comme elle m'a fait le coup de monter en température à environ 115°c et ne pas redescendre tout de suite, j'aimerais solutionner le pb...

Ma question est:
S'agit il forcément du joint de culasse? (je précise que j'ai changé les radiateurs de chauffage et du moteur il y a 5 ans et le calorstat en décembre et que suite au calorstat la température est revenue à la normale pendant environ 2 mois...)

J’espère  que vous comprendrez mes description et que vous pourrez éclairer ma lanterne afin que je franchisse le cap des 500 000 avec ma chère et tendre...
Merci d'avance

Rom'1
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Pontivy
Niveau technique : 2
Date d'inscription : 14/02/2017

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Volcanix le Mer 15 Fév 2017 - 9:11

Bonjour et bienvenue sur ce forum.

Quand tu dis : "les nombreux membres actifs de ce forum " , je précise qu'il n'y en a plus beaucoup. C'est de plus en plus un forum fantôme...

Je ne suis pas mécano donc ne prend pas mes réponses pour argent comptant.
J'espère que certains viendront.

As tu roulé sans le calorstat pendant une période ?

C'est bizarre cette histoire de pas de chauffage alors que tu es a 110' et que des que ça rebaisse tu en as.

Ca me fait penser a un problème de circulation, la flotte n'irai pas au bon endroit et ne tournerai ou bien resterai sue dans le moteur et puis d'un coup hop ca repart

avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Gastondepelforth le Mer 15 Fév 2017 - 10:21

+1 pour le probleme de circulation de flotte.
t'a verifier que t'avais pas une prise d'air quelque part sur une durite qui te fasse le coup de s'ouvrir qu'a haute T°, ce qui te ferrai le meme coup qu'une purge mal faite?
avatar
Gastondepelforth
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1425
Age : 40
Localisation : Pres de Grenoble
Véhicules : Xsara picasso 2.0 hdi de 2001, anciennement une ZX 1.9d prestige de 1994, nouvellement une ZX 2.0 16V ACAV de 1995
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Gastondepelforth le Mer 15 Fév 2017 - 10:23

Si tu roule avec le chauffage a fond avec la ventil a fond, ta T° d'eau monte elle toujours de la même façon, avec les mêmes symptômes sur le chauffage?
avatar
Gastondepelforth
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1425
Age : 40
Localisation : Pres de Grenoble
Véhicules : Xsara picasso 2.0 hdi de 2001, anciennement une ZX 1.9d prestige de 1994, nouvellement une ZX 2.0 16V ACAV de 1995
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par le ch'gail le Mer 15 Fév 2017 - 12:16

On à tous les mèmes pistes..
Soucis de circulation ou de purge.

Il y à un point important que tu ne mentionne pas. Y'à t'il consommation ou perte de liquide de refroidissement ?

La pompe à eau à quel age ?
avatar
le ch'gail
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6592
Age : 31
Localisation : 95
Véhicules : golf 3 tdi 110
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Volcanix le Mer 15 Fév 2017 - 23:24

Oui peut-être que la pompe se grippe de temps en temps... Enfin que la volupte n'est pas toujours entrainé par l'axe
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Rom'1 le Mer 15 Fév 2017 - 23:38

Alors, tout d'abord merci pour vos réponses,
donc, je vais essayer de donner plus de précisions, alors, quand je roule avec le chauffage à fond, parfois ça fonctionne très bien, la température du liquide se cale à 80°c et j'ai du chauffage et parfois, le chauffage ne donne rien et ensuite elle monte en t°c à 110°c environ puis redescend et à ce moment là le chauffage se met en route.
Je vous précise aussi que j'ai une astuce pour être certain que la température se cale à 80°c et que tout fonctionne au moins le temps d'un trajet (peut importe la durée de celui-ci), j'ouvre le bouchon de purge qui se situe à côté du filtre à gasoil et je remet du liquide dans le vase d'expansion (environ 30/50 cl) et tout se remet à fonctionner nickel.
Donc du coup pour répondre à la question de savoir si elle consomme du liquide ,oui elle en consomme un peu (Un bidon de 5 l tout les 2/3 mois) et la pompe à eau a 100 000 bornes (6 ans environ) mais ça déconne depuis 5/6 ans (effectivement environ depuis que la pompe à eau a été changée...)

Rom'1
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Pontivy
Niveau technique : 2
Date d'inscription : 14/02/2017

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Volcanix le Mer 15 Fév 2017 - 23:46

La pompe à eau n'explique pas la disparition du fluide - sauf si elle fuit en son axe - ce qui pourrait expliquer une usure et donc peut-être une désolidarisation de l'axe et de la volupte de temps en temps.
Tu n'as jamais remarqué si ça avait tendance a monter en température lorsque tu roulais cool et que ça se débloqué lorsque tu roules plus fort , du moins des montées en haut régime ? Ou l'inverse

Ce ne sont que des hypothèses...
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Rom'1 le Mer 15 Fév 2017 - 23:54

Alors, non je ne crois pas qu'un changement de régime change quoi que ce soit c'est plutôt aléatoire et assez incompréhensible malheureusement....

Rom'1
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Pontivy
Niveau technique : 2
Date d'inscription : 14/02/2017

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Volcanix le Jeu 16 Fév 2017 - 0:29

Ok.

Tu n'as pas remarqué de fuite là où tu te gares régulièrement ?
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Rom'1 le Jeu 16 Fév 2017 - 0:35

non je ne crois pas du coup je n'ai pas l'impression que ça soit une fuite de la pompe à eau mais je me dit que si c'était le jdc j'aurais de la fumée blanche en sortie d'échappement ou bien de la mayo dans le liquide et ça n'est pas le cas...Elle démarre tjrs au quart de tours et ne broute pas spécialement au démarrage.....

Rom'1
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Pontivy
Niveau technique : 2
Date d'inscription : 14/02/2017

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Volcanix le Jeu 16 Fév 2017 - 0:49

Ca dépasse mes compétences... Mais je pense que j'aurai essayé sans le calorstat un moment pour enlever le doute sur cette pièce, vu qu'après son remplacement ca a bien marché pendant deux mois .... Meme si ça nexpliquerai pas tout. Mais déjà ca coute rien...
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Volcanix le Jeu 16 Fév 2017 - 0:51

Sur une diesel , la pompe a eau est entrainé par quoi ? Distribution comme sur les versions essence ?
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Rom'1 le Jeu 16 Fév 2017 - 9:28

Oui c'est la distri qui entraine la courroie de la pompe a eau (enfin il me semble...) Je vais tenter le coup sans calorstat et puis on verra bien...
En tout cas merci du temps pris pour me répondre!

Rom'1
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Pontivy
Niveau technique : 2
Date d'inscription : 14/02/2017

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Volcanix le Ven 17 Fév 2017 - 9:02

Il n'y a pas de quoi .
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9609
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par le ch'gail le Ven 17 Fév 2017 - 19:13

5 litres en 3 mois c'est pas mal quand même.
Ton histoire de remettre du liquide et purger me fait penser à un problème de purge, ou plutot de prise d'air qui ferait la perte de liquide dans coté et l'entrée d'air de l'autre...
Pas de trace blanchâtre sur le circuit de refroidissement ? sur le moteur ? Coté radiateur de chauffage pas de liquide qui coule par les aérations basses ?
avatar
le ch'gail
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6592
Age : 31
Localisation : 95
Véhicules : golf 3 tdi 110
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par DevilX12R le Sam 18 Fév 2017 - 20:57

J'ai eu le soucis de perte de liquide. Au niveau de la pompe à eau, j'avais une fuite (vue au contrôle technique) et comme le moment de faire la distri arrivait, j'ai fait d'une pierre deux coups. deppuis, aucun soucis.
avatar
DevilX12R
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 14
Localisation : Cavaillon
Niveau technique : 2
Date d'inscription : 20/01/2017

Revenir en haut Aller en bas

Re: Probleme air circuit refroidissement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum