probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de demarrage

Message par yolaine29 le Jeu 5 Juin 2014 - 22:40

bonsoir
j ai une xsara exclusive essence de 1998 et cela va faire 3 mois que j ai des problème au démarrage ( intermittent) que ce soit à chaud ou à froid.
je m 'explique quand je démarre elle cale immédiatement pour être sur qu elle démarre quand elle me fait ça je suis obligé d accéléré pour la faire monter dans les tours ne serais que quelques sec pour être sur qu elle ne cale pas de nouveau .
le garage l a passé à la valise mais aucune erreur ne s affiche et les fois ou ils l ont garder elle démarrait correctement .
la rebelote depuis une semaine elle me le fait un jour sur deux.
je ne comprends rien la sonde lambda a été changer il y a un mois.
le capteur pmh ?? les bougies ???

yolaine29
Apprenti Citroëniste
Apprenti Citroëniste

Féminin Nombre de messages : 3
Localisation : concarneau
Niveau technique : 1
Date d'inscription : 05/06/2014

Revenir en haut Aller en bas

Re: probleme de demarrage

Message par Johann73 le Ven 6 Juin 2014 - 14:24

Bah... 
En premier je regarderais le régulateur de ralenti parce que c'est toujours ça qui déconne sur la mienne.

Par contre si tu pouvais préciser la motorisation...
avatar
Johann73
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2236
Age : 38
Localisation : Savoie ou bien ?
Véhicules : Mégane RS + GT Turbo... ça fait du bi-turbo
Niveau technique : 4
Date d'inscription : 12/12/2008

Revenir en haut Aller en bas

Re: probleme de demarrage

Message par yolaine29 le Ven 6 Juin 2014 - 14:54

alors je viens de regarder sur ma carte grise c est n1lfyf c est un 7 cv.
je l ai déposé au garage on verra mais j ai pas envie de me faire avoir .
d'etre la "faible" femme qui se laisse avoir sachant qu il y a un mois ils m ont fait changer la sonde lamda .

yolaine29
Apprenti Citroëniste
Apprenti Citroëniste

Féminin Nombre de messages : 3
Localisation : concarneau
Niveau technique : 1
Date d'inscription : 05/06/2014

Revenir en haut Aller en bas

Re: probleme de demarrage

Message par yolaine29 le Ven 6 Juin 2014 - 15:44

je viens d avoir le garage il me dise que c est la sonde de temperature,je leur ai demandé un devis et il doivent me rappeler pour combien vais je en avoir normalement ??? pieces pas dispo avant mardi  Surprised 

yolaine29
Apprenti Citroëniste
Apprenti Citroëniste

Féminin Nombre de messages : 3
Localisation : concarneau
Niveau technique : 1
Date d'inscription : 05/06/2014

Revenir en haut Aller en bas

Re: probleme de demarrage

Message par Johann73 le Ven 6 Juin 2014 - 16:42

ah oui c'est vrai j'en ai changé une sur ma xsara.
La sonde toute seule ne coute pas grand chose (m'enfin ça dépend qui la vend). Je dirais une vingtaine d'euros environ, moins de 30€ quoi.
Avec un peu de main d’œuvre et une purge si c'est la température du liquide de refroidissement. (peut-être un passage à la valise).
Je peux me tromper parce que je ne fréquente pas beaucoup les garages mais je dirais entre 50 et 100€ tout compris.
avatar
Johann73
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2236
Age : 38
Localisation : Savoie ou bien ?
Véhicules : Mégane RS + GT Turbo... ça fait du bi-turbo
Niveau technique : 4
Date d'inscription : 12/12/2008

Revenir en haut Aller en bas

Re: probleme de demarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum