[Xsara 1.4] Probléme circuit de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Xsara 1.4] Probléme circuit de refroidissement

Message par ContaShack le Jeu 10 Avr 2014 - 21:48

Bonjour, voilà j'ai un souci sur ma Xsara 1.4L, la semaine dernière j'ai changé le thermostat d'eau et depuis je n'arrête pas de perdre du liquide. J'ai fait tourner le moteur jusqu'à ce que le ventilo s'allume pour voir si il y avait une fuite apparente, et je n'es rien vue de spécial cette fois-ci.
30 minutes plus tard j'ouvre mon vase pour voir si j'ai perdu, et le niveau n'a pas bougé par contre j'ai pu apercevoir qu'un dépôt s'est mis sur les parois.
Il n y a pas de fumé blanche qui sort du pot et je n'es pas l'impression de voir quelques chose de spécial dans le carter d'huile.

Je sais que ses moteurs son sujet à des joints de culasse ce qui me fait très peur n'ayant pas les moyens de réparer ça ...


Dernière édition par ContaShack le Jeu 10 Avr 2014 - 22:47, édité 3 fois
avatar
ContaShack
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 81
Age : 24
Localisation : Digne les Bains
Véhicules : Xsara
Niveau technique : 2
Date d'inscription : 11/02/2014

http://www.pcmvillage.net/

Revenir en haut Aller en bas

Re: [Xsara 1.4] Probléme circuit de refroidissement

Message par ContaShack le Jeu 10 Avr 2014 - 22:39

De plus je viens de constater que j'ai perdu de l'huile. Je savais qu'il y avait un défaut d’étanchéité moteur via le CT. Mais la elle a pas mal perdu en 3/4 jours ...
avatar
ContaShack
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 81
Age : 24
Localisation : Digne les Bains
Véhicules : Xsara
Niveau technique : 2
Date d'inscription : 11/02/2014

http://www.pcmvillage.net/

Revenir en haut Aller en bas

Re: [Xsara 1.4] Probléme circuit de refroidissement

Message par blue man le Ven 11 Avr 2014 - 12:19

Salut
Essaye de refaire une purge , et vois si sa le fait toujours

Es que tu aperçois de la mayonnaise sur le bouchon de remplissage ??
avatar
blue man
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2163
Age : 27
Localisation : loire
Véhicules : Xsara 2l 16v 167
Niveau technique : 2
Date d'inscription : 05/06/2012

Revenir en haut Aller en bas

Re: [Xsara 1.4] Probléme circuit de refroidissement

Message par ContaShack le Ven 11 Avr 2014 - 15:56

Alors lorsque j'ai acheté la voiture il y a un peu plus de 4 mois il y en avait sur le bouchon. Mais mercredi j'ai changé se bouchon et cette fois pas de mayo sur le nouveau bouchon. De plus le liquide dans le vase est relativement propre je n'es pas l'impression de voir de surface huileuse par dessus
avatar
ContaShack
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 81
Age : 24
Localisation : Digne les Bains
Véhicules : Xsara
Niveau technique : 2
Date d'inscription : 11/02/2014

http://www.pcmvillage.net/

Revenir en haut Aller en bas

Re: [Xsara 1.4] Probléme circuit de refroidissement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum