[1.9D] Perte de puissance

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 15:40

oui ça c'est sur que ce sont les bougies. il faudra que je m'en occupe un we.
Bon j'ai fais le tour des filtres et pris des photos :
Dans le carter du filtre à GO il y avait des micro-bouts (3-4 d'acier/alu) ça brillait au soleil.
Sinon j'ai secoué le filtre à air pour enlever les merdes qu'il y avait.





La courroie est légèrement décalée mais pas craquelée. Vu le nombre de bornes que j'ai fais je pense que ce n'est pas un pb.

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par blue man le Jeu 20 Mar 2014 - 16:04

Et alors ?? toujours pas de pèche ??
avatar
blue man
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2163
Age : 27
Localisation : loire
Véhicules : Xsara 2l 16v 167
Niveau technique : 2
Date d'inscription : 05/06/2012

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 16:09

je ne suis pas allé faire un tour, je n'avais pas le temps pendant ma pause.
Je saurai ça se soir. Mais ça n'avait pas l'air plus encrassé que ça...

A volcanologue, c'est quoi l'étape n°2?  Smile 

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 17:11

sacrecaille a écrit:okay.
ce matin après trois préchauffage la voiture part direct. Je roule tranquille et au bout de 2min la voiture cale.
C'est la première fois que ça me le fait.
J'attends 2min et la voiture repart sans problème pour aller jusqu'au taf.

Edit :
Donc j'ai appuyé sur la pompe à plusieurs reprises. J'entends bien le gasoil aller vers le filtre. J'ai pompé 5-6 fois mais celle-ci n'a pas l'air de durcir donc j'ai arrêté.
Au niveau de la "vis" que tu m'a indiqué sur la photo pas de fuite. La "boite" du filtre est légèrement grasse mais ça à l'air de daté, peut être depuis mon dernier changement de filtre en juin dernier.
Sinon je n'ai pas vu d'autres traces de fuites mais je ne vois pas à quoi correspondent les tuyaux hautes pressions.

Ma courroie de distribution à 67000km, l'ancien proprio m'a dit que je pouvais en faire 120000. C'est correct cette info? D'apres la RTA elle est à faire à 60000 en usage intensif (ça correspond à quoi intensif? lol) et 120 000 en usage normal.

Donc si la poire ne durçit pas c'est que le circuit n'est pas étanche, donc prise d'air.

Peux-tu prendre une photo de tes retours de gaz-oil ? Je voudrais vérifier un truc. (en plan large si possible)

Peux-tu prendre aussi une photo de ta pompe.

Ensuite je te conseille fortement de boucher cette "vis" sur le porte filtre. On peut le faire sur place mais c'est mieux d'enlever le porte filtre et le faire a l'établi.

Bien dégraisser et mettre de la pate a joint bleue par exemple:  http://www.magagri.com/index.php?product/57-pate-a-joint-bleu-loctite-5926
Laissez secher et repose.
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 17:29

Ok mais il va falloir que tu m'éclaire sur le vocabulaire, ça me permettra d'en apprendre plus.
les retours gaz-oil c'est quoi et où?
Pareil pour les tuyaux hautes pressions?
La pompe c'est bien la pompe pour amener le gazoil c'est ça?

Et pourquoi boucher cette vis?
J'ai acheté récemment de la soudure à froid, une sorte de patte bi-composant qui durcie pour réparer un carbu, ça ferai l'affaire? Sinon j'ai du mastic armé type fibre de verre.

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 17:40

Les retours de gaz-oil ce sont les petits tuyaux en caoutchouc qui relient les injecteurs et le dernier retourne a la pompe a gaz-oil haute pression
Les tuyaux haute pression ce sont les 4 tuyaux qui sont vissés a l'arriere de la pompe et et qui vont chacun a un injecteur.

La pompe oui c'est la pompe a gaz-oil.

Il ne faut pas enlever cette vis. Dessous c'est le systeme de rechauffeur de carburant, derriere cette vis il y a un ressort et un joint pour l'étanchéité. Ce joint s'applatie avec le temps et provoque une prise d'air. On ne le trouve pas au détail donc on laisse tout en place et on bouche simplement par dessus. La soudure a froid je sais pas trop, ça tire un peu en séchant non ? Si ça fait des petites fissures c'est pas la peine. Mastic armé je sais pas. Bon par contre faut que ça soit super bien dégraissé.

Pour le retour il existe deux systemes: un classique et un complexe. Le "complexe" provoque des prises d'air, en gros c'est une merde. Je n'arrive pas a trouver de photos sur le net pour te montrer

Le classique c'est juste les petits tuyaux en caoutchouc c'est pour ça que je t'ai demandé une photo afin de savoir quel systeme tu as
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 17:43

ok je prends des photos vers 16h et poste ça vers 16h30, à tout à l'heure pour la suite des aventures!

Pour la pompe, non ça ne durcit pas. Tout à l'heure j'ai remis le couvercle au dessus du filtre sans visser à fond, j'ai pompé jusqu'à ce que ça déborde puis fini de vissé.
Et lorsque je continuais à actionner la pompe, j'entendais un liquide couler mais je ne sais pas dans quelle durite.
Après je n'ai pas pompé 15-20 fois...

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 17:53

voila j'ai trouvé une photo

J'ai mis les retours en bleu, en rouge une saloperie qui provoque des prises d'air et qu'il faut supprimer si jamais tu l'as.

En vert j'ai mis les tuyaux d'injecteur donc haute pression.

Bon j'ai merdé un peu avec le vert pas pratique sans souris


avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 18:11

Merci c'est cool pour la photo et les explications.
Je ne crois pas avoir la pièce où tu as représenté la flèche rouge.
Je prends des photos et je remets ça!

Edit : J'ai pas le wifi ici et les images prennent un temps fou a être uploadées vu la qualité donc ça sera pas avant 18h.

Et pour la pompe qui ne durcit pas et le liquide qui coule, il irait où?

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 18:51

Voila les photos :






Possibilité de l'agrandir en cliquand dessus, je ne l'ai pas réduite exprès pour y avoir plus clair!


Dernière édition par sacrecaille le Jeu 20 Mar 2014 - 19:11, édité 1 fois

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 18:59

J'avais changé le joint cache culbuteurs car j'avais de l'huile qui fuyait et j'avais craqué la grosse durite qu'on voit sur cette photo.
Du coup maintenant c'est toujours "gras" car l'huile doit passer par l'entaille de la durite au niveau du collier.

http://www.hostingpics.net/viewer.php?id=70619420130518110119.jpg

Durite fissurée : http://www.hostingpics.net/viewer.php?id=81335020130601124937.jpg

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 20:59

sacrecaille a écrit:Et pour la pompe qui ne durcit pas et le liquide qui coule, il irait où?

Il reprend simplement sa place en chassant l'air.

Donc tu as bien ce systeme a la con entouré en rouge



Tu peux oter le porte filtre en en enlevant cette vis entouré en rouge. Dessous y'a un joint fait gaffe de pas le perdre. Ainsi tu pourras bien le nettoyer et boucher la partie blanche et la laisser secher tranquillement. Ou alors le faire sur place mais moins pratique d'accés. C'est toi qui voit. Mais dans les deux cas il faut le faire et bien le faire.



Donc pour rappel c'est la partie entouré en rouge qu'il faut colmater:



Commencer par les choses simples, a la fois accessible manuellement et financierement. On élimine les pistes et si ça marche pas on passe a autre chose.


avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 21:01

sacrecaille a écrit:J'avais changé le joint cache culbuteurs car j'avais de l'huile qui fuyait et j'avais craqué la grosse durite qu'on voit sur cette photo.
Du coup maintenant c'est toujours "gras" car l'huile doit passer par l'entaille de la durite au niveau du collier.

http://www.hostingpics.net/viewer.php?id=70619420130518110119.jpg

Durite fissurée : http://www.hostingpics.net/viewer.php?id=81335020130601124937.jpg


Ce tuyau est chiant a changer, il devient dur et cassant. Perso j'avais mis du scotch. C'est juste les vapeurs d'huile qui passent dedans.
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 21:08

ok merci pour ces précisions.
DOnc je démonte le porte filtre, le nettoye et colmate la vis.
Et avant de le remonter je m'occupe du truc qu'il faut supprimer? Il faut procéder comment?
Merci d'avance.

En rentrant tout à l'heure par exemple je monte en 3 eme à70kmh, je suis environ à 3000tours, je passe la 4, je redescends à 2500 pendant une demie seconde et là au lieu de remonter dans les tours, ça redescend à 2250 tours et ensuite ça réaccélère doucement.

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 21:48

sacrecaille a écrit:ok merci pour ces précisions.
DOnc je démonte le porte filtre, le nettoye et colmate la vis.
Et avant de le remonter je m'occupe du truc qu'il faut supprimer? Il faut procéder comment?
Merci d'avance.

En rentrant tout à l'heure par exemple je monte en 3 eme à70kmh, je suis environ à 3000tours, je passe la 4, je redescends à 2500 pendant une demie seconde et là au lieu de remonter dans les tours, ça redescend à 2250 tours et ensuite ça réaccélère doucement.

Ouais c'est quand meme bizarre ces pertes de puissances, ça va au dela d'une simple prise d'air j'ai l'impression.

Pour changer le systeme de retour (qui est combiné au porte-filtre) il faut que t'ailles a la casse et sur 306, ZX, xantia, xsara, 405 (série 2 uniquement) diesel atmo ou turbo peu importe tu récuperes ce tuyau en prenant soin qu'il soit bien d'un seul tenant, pas coupé (par l'espece de champignon que tu as). Vérifier par contre la compatibilté des pompes. Les bosch atmo ou turbo ont la meme base.
Donc du porte filtre a la pompe, en rouge. En bleu le circuit de principe du retour gaz-oil. Au pire tu rachetes un metre de tuyau de retour ça vaut pas cher.



Et enfin je me repete mais lorsque tu as des pertes de puissance en roulant, tu t'arretes, tu enleves le bouchon du réservoir et tu roules SANS. Si ça s'améliore c'est que la mise a l'air libre est obstrué.
La mise a l'air libre se trouve dessous, le long de la goulotte vers le reservoir, c'est un tuyau simple avec un T au bout.
Je trouve pas de photo sur le net, si je peux demain je ferais une photo de la mienne.

Pour info, voici un éclaté en vrai du porte filtre. C'est ce joint qui s'abime:



En 1: Colmater

En 2: Vérifier et nettoyer la mise a l'air libre.

Puis si ça marche pas, s'occuper de modifier le systeme de retour.

Voila, encore une fois ce sont des choses simple et accessible et ça permettra d'éliminer des pistes.
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 21:49

OK ben demain j'irai au taf sans le bouchon du reservoir

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 21:54

Ouais parce que si la mise a l'air libre est bouché, le circuit est en dépression et la pauvre pompe a beau pomper elle n'arrive pas a avoir suffisement de go.

Donc c'est un truc simple a faire et qui coute rien.
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Jeu 20 Mar 2014 - 21:57

D'ailleurs quand tu pompes manuellement a la poire, elle reprend sa forme rapidement ou elle a du mal ?
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Jeu 20 Mar 2014 - 22:10

Nan je trouve qu'elle revient bien .c'est du caoutchouc donc normal que ça soit pas instantanée

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Ven 21 Mar 2014 - 9:58

Bon ben y'a peut etre du mieux (avec bouchon du reservoir ouvert) mais on peut pas dire que ça soit ça...
C'est encore bien faiblard dans les montées. Avant je perdais en vitesse maintenant c'est stable voir ça diminue mais faiblement par rapport à avant.

Ce midi je démonte le porte filtre, dégraisse et bouche cette vis.

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Ven 21 Mar 2014 - 15:44

Bon c'est bouché.
Par contre quand j'ai redémarré j'ai eu un gros nuage de fumée blanche mais ça n'a pas continué. Surement le fait d'avoir démonté le porte filtre.

Sinon la durite qui est reliée est tenue par un collier acier le problème c'est que je n'ai pas pu le resserrer car ça tournait dans le vide.
Il y a de la pression dans ce tuyau? Il y a un risque de rouler sans que ça soit serré? Vu que le porte filtre est dur à faire rentrer dans ce tuyau je me dis que ça bougera pas.


sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Ven 21 Mar 2014 - 17:22

sacrecaille a écrit:Bon ben y'a peut etre du mieux (avec bouchon du reservoir ouvert) mais on peut pas dire que ça soit ça...
C'est encore bien faiblard dans les montées. Avant je perdais en vitesse maintenant c'est stable voir ça diminue mais faiblement par rapport à avant.

Ce midi je démonte le porte filtre, dégraisse et bouche cette vis.

Donc visiblement la mise a l'air libre n'est pas bouché

Vérifie quand meme si tu as un tuyau dans ce genre

avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par sacrecaille le Ven 21 Mar 2014 - 17:25

je trouve ça où? au niveau de la roue arrière droite?

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Ven 21 Mar 2014 - 17:28

sacrecaille a écrit:Bon c'est bouché.
Par contre quand j'ai redémarré j'ai eu un gros nuage de fumée blanche mais ça n'a pas continué. Surement le fait d'avoir démonté le porte filtre.

Sinon la durite qui est reliée est tenue par un collier acier le problème c'est que je n'ai pas pu le resserrer car ça tournait dans le vide.
Il y a de la pression dans ce tuyau? Il y a un risque de rouler sans que ça soit serré?

C'est de la basse pression, de la depression exactement c'est la partie basse pression de la pompe qui aspire le go

Mais met un collier des que tu pourras

Une photo de ma voiture, le tuyau que j'ai c'est un tuyau simple en fait

avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par volcanologue le Ven 21 Mar 2014 - 17:28

sacrecaille a écrit:je trouve ça où? au niveau de la roue arrière droite?

ouaip
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9D] Perte de puissance

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum