probleme de parasite sur une zx 1,9 d

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de parasite sur une zx 1,9 d

Message par Bouchard le Dim 16 Fév 2014 - 15:30

bonjour
je possede une zx 1,9d de 1993 , je viens de remplacer le cable du compteur de vitesse , après remontage du tableau de bord , je me suis aperçu que je n avais plu de clignotant , j avais simplement inversé les boutons dégivrage arrière avec le warning , j ai tout remis dans l ordre maintenant quand je mets le clignotant a droite ou a gauche l aiguille du compte tour suis les clics du clignotant et ma jauge d huile clignote aussi , je précise qu au bout d un moment tout rentre dans l odre , alors je voudrais savoir si c est des parasites électriques ou faut il changer une piece sur la voiture ?
merci d avance

Bouchard
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 12
Age : 65
Localisation : bourgogne
Véhicules : C4 et ZX 1,9 D
Niveau technique : 2
Date d'inscription : 07/02/2014

Revenir en haut Aller en bas

Re: probleme de parasite sur une zx 1,9 d

Message par blue man le Dim 16 Fév 2014 - 20:26

Bonsoir .
Regarde t'es masse et t'es branchement , ta du mal remonter quelque chose.
avatar
blue man
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2163
Age : 27
Localisation : loire
Véhicules : Xsara 2l 16v 167
Niveau technique : 2
Date d'inscription : 05/06/2012

Revenir en haut Aller en bas

Re: probleme de parasite sur une zx 1,9 d

Message par Bouchard le Lun 17 Fév 2014 - 13:51

merci pour ta reponse j ai rien trouvé , par contre toutes les lampes du tableau de bord ne marchait plu avant je les ai remplacer , mais rien les fusibles sont bon , est ce que ça serait pas une prise du tableau qui deconnerait par exemple , comme j avais démonter et remonter plusieurs fois le tableau , je sais pas , j avais pensé a ça
merci d avance

Bouchard
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 12
Age : 65
Localisation : bourgogne
Véhicules : C4 et ZX 1,9 D
Niveau technique : 2
Date d'inscription : 07/02/2014

Revenir en haut Aller en bas

Re: probleme de parasite sur une zx 1,9 d

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum