[1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Voir le sujet précédent Voir le sujet suivant Aller en bas

[1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par murly le Mer 12 Sep 2012 - 23:21

bjr,

je me permets de laisse un message sur ce forum car je voudrais qu'on n'aide a se sujets car voila mon probléme c'est que depuis avant d'hier j'ai voulu prendre ma voiture qui es une ZX TD 1.9 je démarre et la j'ai remarquer un voyant de couleur rouge sur mon tableau de bord je regarde sur le bouquin de la voiture et je voit que c'est pour le niveau de liquide de refroidissement donc je regarde a mon niveau d'eau et le niveau et correct donc je décide de la prendre quand meme et j'ai meme pas fait 400M que le voyant s'allume toujours et aprés il s'étient aprés la journée elle ne me le fait plus. le lendemain m:atin je la reprend pareil le voyant s'allume toujours et aprés plus rien j'ai remarquer que ça me le fait que quand elle l'ai froide sans que mon eau de température monte elle l'ai toujours stable a 80°


donc es ce une sonde qui et hors service ou un faux contact?
j'éspére que vous m'aiderai a trouver ce probléme

Edit Valou: Mise en forme du titre.

murly
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 7
Localisation : matha
Niveau technique : 2
Date d'inscription : 12/09/2012

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par blue man le Mer 12 Sep 2012 - 23:39

si t'on niveau de ldr et bon , et qu'elle chauffe pas

ces soit la sonde hs ou un faut conctat sur la fiche de la sonde

regarde si la fiche et pas oxydée .

mais moi je pence plutot a la sonde

blue man
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2163
Age : 26
Localisation : loire
Véhicules : Xsara 2l 16v 167
Niveau technique : 2
Date d'inscription : 05/06/2012

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par murly le Jeu 13 Sep 2012 - 8:04

sur une ZX la fiche ce trouve a quelle endoit???

tu parle de la sonde qui ce trouve sur le radiateur???

murly
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 7
Localisation : matha
Niveau technique : 2
Date d'inscription : 12/09/2012

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par Johann73 le Jeu 13 Sep 2012 - 9:16

scratch Il ressemble à quoi ton voyant, je n'ai pas souvenir d'un voyant de niveau de LDR sur zx.

Je préconiserai une purge dans un premier temps

Johann73
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2226
Age : 38
Localisation : Savoie ou bien ?
Véhicules : Mégane RS + GT Turbo... ça fait du bi-turbo
Niveau technique : 4
Date d'inscription : 12/12/2008

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par murly le Jeu 13 Sep 2012 - 11:05

voila c'est ce voyant qui s'allume seulement au démarrage après une fois dans la journée il ne le fait plus. et c'est bien le témoin de niveau de liquide de refroidissement moteur c'est marquer sur le bouquin de la voiture et it mette s'il s'allume, vérifiez le niveau et le niveau est correct et la température ne monte pas.
[img][/img]

murly
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 7
Localisation : matha
Niveau technique : 2
Date d'inscription : 12/09/2012

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par Johann73 le Jeu 13 Sep 2012 - 11:16

Surprised j'le connaissais pas celui-là Laughing
Donc je ne sais pas où est la sonde, désolé.

Johann73
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2226
Age : 38
Localisation : Savoie ou bien ?
Véhicules : Mégane RS + GT Turbo... ça fait du bi-turbo
Niveau technique : 4
Date d'inscription : 12/12/2008

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par Rick le Jeu 13 Sep 2012 - 13:34

Oui je le connais ce voyant, l'option était dispo sur la Z TD que j'avais. Wink
Ce voyant indique que le niveau du LDR est bas, il y a normalement une sonde en bas du radiateur qui check le niveau.
Si le niveau est bon c'est que la sonde déconne peut être, mauvaise masse ou oxydation.

Rick
Administrateur
Administrateur

Masculin Nombre de messages : 4252
Age : 30
Localisation : Alsace-Strasbourg
Véhicules : A pied - Ex: Xsara 'Pallas-Exclusive' 1.8i 16v - BMW Z4 3.0i - Mini 1300i - ZX Aura TD, ZX Prestige 1.4i
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par Krazor14200 le Jeu 13 Sep 2012 - 17:26

Aussi, regarde si comme sur les TU y'en aurais pas une sur le bloc qui pourrait faire défaut.


Mais sinon +1 avec rick.

Krazor14200
Clown de service

Masculin Nombre de messages : 10640
Age : 32
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par murly le Ven 14 Sep 2012 - 13:02

tu parle de ce bloc la???
(voir le cercle noir)


car il en n'a un aussi derriére ce bloc?



dans ce cas la voila mon radiateur. donc si je me trompe pas la sonde doit ce trouver en bas coté bouchon.

murly
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 7
Localisation : matha
Niveau technique : 2
Date d'inscription : 12/09/2012

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par Krazor14200 le Ven 14 Sep 2012 - 23:27

Dis donc bien équipé comme sonde c'est forcément une des 3 qui déconne te dire laquelle je sais pas

au pire tu débranche au fur et mesure de démarrer (moteur chaud au préalable) et tu regarde ce qui se passe au tdb.

sur le radiateur elle est vers le bas. Smile bonne chasse Smile

Krazor14200
Clown de service

Masculin Nombre de messages : 10640
Age : 32
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [1.9TD - voyant] problème de voyant rouge du liquide de refroidissement sur ZX

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum