[XSARA 1.6i - 1999 - P1] Gros soucis électriques

Voir le sujet précédent Voir le sujet suivant Aller en bas

[XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Ouaaw le Dim 29 Jan 2012 - 19:33

Bonjour à tous.

Depuis 2 jours un soucis assez étrange est apparu sur ma Citroen Xsara (année 1999 - 1.6i essence)

Elle démarre au 1/4 de tour mais le témoin batterie s'allume et à ce moment, plus d'essuie-glace, plus de lève vitres, plus de clignotants et plus de ventilation. Quand j'enclenche 1 de ces fonctions, un vibrage se fait dans la boite à fusible.

J'ai donc rechargé ma batterie à fond mais rien n'y fait.

Quelqu'un pourrait-il m'orienter afin de voir ce que je peux faire ou du moins me renseigner un peu à ce sujet?

Merci d'avance.

Ouaaw.

Ouaaw
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Florennes
Niveau technique : 1
Date d'inscription : 29/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Volcanix le Dim 29 Jan 2012 - 22:01

Essayes avec une batterie neuve Wink

Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9554
Age : 34
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Ouaaw le Lun 30 Jan 2012 - 10:37

Je vais tester ça merci.

Je vous tiens au courant Wink

Ouaaw
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Florennes
Niveau technique : 1
Date d'inscription : 29/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Rick le Lun 30 Jan 2012 - 12:14

Ca sent le court circuit à mon avis.

Rick
Administrateur
Administrateur

Masculin Nombre de messages : 4252
Age : 30
Localisation : Alsace-Strasbourg
Véhicules : A pied - Ex: Xsara 'Pallas-Exclusive' 1.8i 16v - BMW Z4 3.0i - Mini 1300i - ZX Aura TD, ZX Prestige 1.4i
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Ouaaw le Lun 30 Jan 2012 - 13:05

Ce matin plus de soucis sans rien faire et 1h plus tard rebelotte .....

Ouaaw
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Florennes
Niveau technique : 1
Date d'inscription : 29/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Ouaaw le Lun 30 Jan 2012 - 14:43

Bon, il semble que c'est un soucis au niveau du barillet, quand je secoue légèrement la clé dedans tout revient à la normale, me reste à en trouver 1 d'occaze Wink

Ouaaw
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Florennes
Niveau technique : 1
Date d'inscription : 29/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Krazor14200 le Lun 30 Jan 2012 - 15:32

Avant toute opération, vérifie bien tes fusibles. si il sont en bon état.

Un collegue ici avait le meme cas similaire (a 2 symptome pres) il s'est avéré que l'a prise de retro droit electrique débranché, et comme l'eau coule dans les portieres je te laisse imaginé ce qui se passe ensuite.

Sur xsara, je sais pas ou est la boite a fusibles par contre.

Krazor14200
Clown de service

Masculin Nombre de messages : 10638
Age : 32
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Centaure le Lun 30 Jan 2012 - 16:06

Bonjour
j'ai actuellement le même genre desouci sur une xsara coupé 1.9d phase 2, sauf que je n'entend pas de "vibrage" dans la boite a fusible et que le poste ne donne pas signe de vie non ainsi que le compteur et le compte tours. Si quelqu'un à une idée je suis preneur, de mon coté tous les fusibles(y compris maxi compartiment moteur et bsi) sont ok.
Merci

Centaure
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 12
Localisation : Vendée
Niveau technique : 1
Date d'inscription : 30/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Krazor14200 le Lun 30 Jan 2012 - 16:09

Le reste fonctionne (VE, centralisation, tableau de bord..)

Krazor14200
Clown de service

Masculin Nombre de messages : 10638
Age : 32
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Centaure le Lun 30 Jan 2012 - 16:13

J'ai du mal m'exprimer dsl, j'ai les mêmes symptomes que décrit plus haut, plus de clignotant, plus de ventilation, plus d'essuie glace (avant et arriére), plus de centralisation, plus de poste, et le tableau de bord fonctionne partiellement( compteur et compte tours ne fonctionne pas).

Centaure
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 12
Localisation : Vendée
Niveau technique : 1
Date d'inscription : 30/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Krazor14200 le Lun 30 Jan 2012 - 16:31

Y'a pas de mal t'inquiete pas.


Oula, elle démarre au moins?


Y'a un Bsi sur les 1.9d je savais pas ca.


y'a un court circuit la, pour qu'autant d'élément ne fonctionne pas. apres pour trouver, y'a pu que la valise citroen en dernier recours, mais ca a un coup c'est sur.

ya un gros élément electronique qu'est mort a mon avis.

Krazor14200
Clown de service

Masculin Nombre de messages : 10638
Age : 32
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Centaure le Lun 30 Jan 2012 - 16:48

Oui la voiture demarre sans probléme :-) En fait c'est un véhicule que j'achéte, moteur changé, distri faite, controle technique ok, la panne est survenue aprés tout ca le gars a roulé 15 jours avec, et un matin plus rien.
J'ai remarqué qu'en position accessoire le neiman n'allumait rien dans la voiture donc je pense qu'il n'envoi pas de jus et je me penchait plus de ce coté ci de la reflexion! le probleme c'est que je ne trouve aucun schema qui me disent si tout les elements qui deconnent sont alimentés (directement ou indirectement) par le neiman. qu'en pensez vous?

Centaure
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 12
Localisation : Vendée
Niveau technique : 1
Date d'inscription : 30/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Krazor14200 le Lun 30 Jan 2012 - 18:12

Moteur changé? est ce que tout a bien été raccordé ou bien monté?

Krazor14200
Clown de service

Masculin Nombre de messages : 10638
Age : 32
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Centaure le Lun 30 Jan 2012 - 18:16

J'ai controlé moi même avant d'acheter et je n'ai rien vu qui ne soit pas a sa place visuellement tout a l'air a sa place, et comme je le signalait plus haut celui qui me la vend a rouler avant une quinzaine de jour avant d'avoir ce probléme...

Centaure
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 12
Localisation : Vendée
Niveau technique : 1
Date d'inscription : 30/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Ouaaw le Lun 30 Jan 2012 - 18:24

@Centaure :

Moi perso avec le même soucis que toi, une fois le moteur lancé, j'ai juste secoué un peu la clé de contact dans le barillet et tout se remet en marche, essaie toujours pour voir si ça fonctionne comme ça ou pas chez toi.

Ouaaw
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 5
Localisation : Florennes
Niveau technique : 1
Date d'inscription : 29/01/2012

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Krazor14200 le Lun 30 Jan 2012 - 19:21

Y'a peut etre des relais qui font pas leur boulot?

Krazor14200
Clown de service

Masculin Nombre de messages : 10638
Age : 32
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [XSARA 1.6i - 1999 - P1] Gros soucis électriques

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum