[ZX 1.9td] préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ZX 1.9td] préchauffage

Message par Kiwifruit le Mar 25 Oct 2011 - 23:31

Bonsoir,

Depuis peu, j'ai commencé a avoir le témoin de préchauff qui s'allumait une fois sur deux et donc l'activation des bougie aussi puis après une semaine, plus rien

J'ai changé mes bougies les anciennes avaient 80000km, aucune résultat, puis les boitiers de part et d'autre de la batterie, rien non plus.

J'ai même essayé un autre neimann, pour voir, toujours rien.

donc là je sèche .... il doit y avoir un autre relais dans le tableau de bord qui merdouille ou alors ?

Peut être aucun rapport mais à peu près dans la même période, j'ai mon compteur kilométrique qui ne marche plus ou alors quelque seconde de temps en temps.

C'est un compteur électronique
La tuture à 410000km


avatar
Kiwifruit
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 51
Age : 41
Localisation : RENNES, Bretagne
Véhicules : Honda DC2 - ED7 - EH6; ZX break 1.9TD; GPZ 600
Niveau technique : 4
Date d'inscription : 16/01/2009

Revenir en haut Aller en bas

Re: [ZX 1.9td] préchauffage

Message par Kiwifruit le Mer 26 Oct 2011 - 21:55

pas d'autres pistes ? Sad
avatar
Kiwifruit
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 51
Age : 41
Localisation : RENNES, Bretagne
Véhicules : Honda DC2 - ED7 - EH6; ZX break 1.9TD; GPZ 600
Niveau technique : 4
Date d'inscription : 16/01/2009

Revenir en haut Aller en bas

Re: [ZX 1.9td] préchauffage

Message par volcanologue le Ven 28 Oct 2011 - 23:34

Kiwifruit a écrit:Bonsoir,

Depuis peu, j'ai commencé a avoir le témoin de préchauff qui s'allumait une fois sur deux et donc l'activation des bougie aussi puis après une semaine, plus rien

J'ai changé mes bougies les anciennes avaient 80000km, aucune résultat, puis les boitiers de part et d'autre de la batterie, rien non plus.




Salut,

de quel boitier parles-tu ? Préchauffage ?

Nettoie tes cosses de batterie, ainsi que les cables sur les cosses, regarde si pas oxydés, etc, regarde ta masse principale, ainsi que toute les connexions qui vont au boitier de préchauffe. Desséré, oxydés, etc.

Tu as regardé au multimetre si les bougies étaient alimentés ? Combien de temps ? Combien de volts ? Et ta batterie ?
avatar
volcanologue
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1192
Localisation : valence
Véhicules : ZX TD 400 000 KM
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX 1.9td] préchauffage

Message par Kiwifruit le Mer 4 Avr 2012 - 23:28

probleme résolu il y a peu, une masse à fait défaut dans le cablage niveau moteur
avatar
Kiwifruit
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 51
Age : 41
Localisation : RENNES, Bretagne
Véhicules : Honda DC2 - ED7 - EH6; ZX break 1.9TD; GPZ 600
Niveau technique : 4
Date d'inscription : 16/01/2009

Revenir en haut Aller en bas

Re: [ZX 1.9td] préchauffage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum