[Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Invité le Mar 19 Juil 2011 - 14:27

The bagger 288 Evil or Very Mad

Invité
Invité


Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Mickael60 le Mar 19 Juil 2011 - 14:34

Au pire micka, tu ne t'etais pas renseigné chez citroen combien il prenait pour la reprogrammer ?
avatar
Mickael60
Modérateur
Modérateur

Masculin Nombre de messages : 8255
Age : 33
Localisation : Picardie
Véhicules : laguna / picasso / fiesta mk2
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par MICKAEL02 le Mar 19 Juil 2011 - 16:18

Mickael60 a écrit:
j'ai le même soucis depuis hier, j'ai fait changé la pile essayer de faire la manipulation du manuel (mettre le contact et actionner un bouton de la telecommande) mais rien du tout

du coup obligé d'ouvrir et fermer à la main Crying or Very sad


des solutions de trouvé depuis le temps ?

Et bien non. Ça fait un an que j'ouvre et que je ferme aussi a la clé. Pas d'argent a dépenser chez Citroën pour ça ....

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6892
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Valou le Mar 19 Juil 2011 - 19:54

+1.
L'autre Micka ne voudrait il pas aller se renseigner sur le prix? Siffle

_________________
Rolling Eyes Parcequ'il n'y a pas de raison que les gens capables de mettre 120000€ dans une voiture ne puissent pas se payer leur plein de 98, militant actif de la Porsche GT3 HDI! Rolling Eyes

CCDDS member

Page facebook de soutien à Sky
avatar
Valou
Administrateur
Administrateur

Masculin Nombre de messages : 8785
Age : 34
Localisation : MONTPELLIER
Véhicules : Xsara 167 1998 - Alfa GTV V6 3.0 24V 2001.
Niveau technique : 2
Date d'inscription : 17/09/2008

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Mickael60 le Mar 19 Juil 2011 - 22:33

bon ok ok je vais y passer demain je vous tiens au jus
avatar
Mickael60
Modérateur
Modérateur

Masculin Nombre de messages : 8255
Age : 33
Localisation : Picardie
Véhicules : laguna / picasso / fiesta mk2
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Mickael60 le Mer 20 Juil 2011 - 16:39

Bon je reviens de chez citroen,

en fait ça m'a couté 0, c'est juste la manip pour réinitialiser la clef qui n'etait pas la bonne en voyant le responsable le faire.

Grosso modo:

-Mettre le contact
-Appuyer sur la telecommande pendant une trentaine de seconde
-couper le contact
-sortir de la voiture et fermer la porte (ne pas vérouiller juste fermer la portiere)
-attendre une trentaine de seconde
-ensuite verouiller la voiture à la main et non avec la telecommande


ensuite ça refonctionne cool
avatar
Mickael60
Modérateur
Modérateur

Masculin Nombre de messages : 8255
Age : 33
Localisation : Picardie
Véhicules : laguna / picasso / fiesta mk2
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par MICKAEL02 le Mer 20 Juil 2011 - 16:43

Bah je vais tenter quand la xantia seras là. J'avais changer la pile y'a un an. Et jamais eu de plip. En espérant que ça va fonctionner.

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6892
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Mickael60 le Mer 20 Juil 2011 - 17:28

en tout cas chez moi ça venait de ça,

faut croire que la manip du manuel ne sert que pour les infrarouge
avatar
Mickael60
Modérateur
Modérateur

Masculin Nombre de messages : 8255
Age : 33
Localisation : Picardie
Véhicules : laguna / picasso / fiesta mk2
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par MICKAEL02 le Mer 20 Juil 2011 - 23:14

Mickael60 a écrit:en tout cas chez moi ça venait de ça,

faut croire que la manip du manuel ne sert que pour les infrarouge

Peu être pas eu le temps là. Jsuis rentré tard du taff. Je regarderais demain !

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6892
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par MICKAEL02 le Dim 24 Juil 2011 - 22:28

Bon bah ça ne marche pas. Mon problème doit venir d'ailleurs.

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6892
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par citrozx le Ven 29 Juil 2011 - 23:32

le recepteur doit se trouver entre les deux pare-soleil je crois.
avatar
citrozx
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 256
Age : 46
Localisation : ChampagneArdennes
Véhicules : Zx 2.0 i , AX Sport .
Niveau technique : 1
Date d'inscription : 11/11/2009

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Valou le Mar 2 Aoû 2011 - 19:20

:o

Je vais tester ça dès ce soir...

_________________
Rolling Eyes Parcequ'il n'y a pas de raison que les gens capables de mettre 120000€ dans une voiture ne puissent pas se payer leur plein de 98, militant actif de la Porsche GT3 HDI! Rolling Eyes

CCDDS member

Page facebook de soutien à Sky
avatar
Valou
Administrateur
Administrateur

Masculin Nombre de messages : 8785
Age : 34
Localisation : MONTPELLIER
Véhicules : Xsara 167 1998 - Alfa GTV V6 3.0 24V 2001.
Niveau technique : 2
Date d'inscription : 17/09/2008

Revenir en haut Aller en bas

Re: [Xantia Phase 2 ] Soucis plip HF ne fonctionnant pas.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum