[ELECTRICITE] Plus de dégivrage lunette arrière

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ELECTRICITE] Plus de dégivrage lunette arrière

Message par yann le Mer 19 Jan 2011 - 20:06

Bon j'ai du nouveau depuis le temps que je devais m'en occuper! J'ai changé l'interrupteur d'allumage du dégivrage de la lunette arrière, et ça ne fonctionne toujours pas!
Quelqu'un aurait-il la manip pour trouver le relais temporisateur du dégivrage ainsi que son emplacement?

Merci d'avance et désolé de ne plus avoir donné de news...

yann
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 187
Localisation : Tarn
Véhicules : Ford FOCUS ST et CITROEN ZX 1.9i
Niveau technique : 3
Date d'inscription : 19/09/2009

Revenir en haut Aller en bas

Re: [ELECTRICITE] Plus de dégivrage lunette arrière

Message par celtor le Jeu 20 Jan 2011 - 1:29

Il est sur le tablier qui sépare habitacle et moteur, derrière le tableau de bord, tu le vois en mettant ta tête au niveau des pédales sous le volant (lampe torche obligatoire).

Purée j'avais oublié cette bricole et j'ai pas vérifié la lunette arrière, l'autre jour il y avait de la buée (vue que je ne monte qu'une fois tous les 6 mois dans la Z j'ai vraiment raté l'occasion)... d'un autre côté c'était le jour de l'an et je n'aurais surement pas fait la différence avec la buée que j'avais dans les yeux (heu je précise en passager avant).
avatar
celtor
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 293
Age : 46
Localisation : 94
Véhicules : Zx Volcane 1.9l TD Lucas, 2CV6, 207 HDI (ex:205 GTI 1.9 Dimma, Cox 1303, et plein de peugeot HDI...)
Niveau technique : 3
Date d'inscription : 23/11/2008

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum