Problème accès forum

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème accès forum

Message par Rick le Lun 28 Déc 2009 - 13:44

Salut,

je ne sais pas si c'est pareil chez vous mais je ne peut plus accéder au site par l'adresse http://www.citroen-compactes.forumsclub.com/ J'ai été obliger de passer par google pour venir ici.
avatar
Rick
Administrateur
Administrateur

Masculin Nombre de messages : 4257
Age : 30
Localisation : Alsace-Strasbourg
Véhicules : A pied - Ex: Xsara 'Pallas-Exclusive' 1.8i 16v - BMW Z4 3.0i - Mini 1300i - ZX Aura TD, ZX Prestige 1.4i
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par MICKAEL02 le Lun 28 Déc 2009 - 14:38

Pareil il m'a fallut prendre l'adresse avec le forum club.

http://citroen-compactes.forumsclub.com

Ce qui ne cherche pas trop ne vont pas chercher a se connecter.

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6907
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: Problème accès forum

Message par VDB le Lun 28 Déc 2009 - 15:03

idem pour moi...
avatar
VDB
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 964
Age : 30
Localisation : Pas très loin d'un lac (74)
Véhicules : Laguna II DCI 120 ex: C4 Coupé HDI 110 / Zaza 1.6 16v / Volcane TD / 600 FZS 03 / Zephyr 750
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Mickael60 le Lun 28 Déc 2009 - 15:12

+1 je croyais que c'etait le forum HS mais mickael02 m'a dit de venir par l'adresse en forumsclub
avatar
Mickael60
Modérateur
Modérateur

Masculin Nombre de messages : 8259
Age : 33
Localisation : Picardie
Véhicules : laguna / picasso / fiesta mk2
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par djé37 le Lun 28 Déc 2009 - 15:24

+1
avatar
djé37
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1739
Age : 42
Localisation : 37110
Véhicules : oui
Niveau technique : 4
Date d'inscription : 01/12/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Benja le Lun 28 Déc 2009 - 16:24

Je n'ai pas prolongé l'adresse citroen-compactes.forumsclub.com suite à plusieurs soucis de membre pour poster apparemment. Autant garder l'adresse forumactif.

Ce qui est étonnant c'est que cela aurait du se couper que le 31/12.

_________________
Vous n'imaginez pas tout ce que Benja peut faire pour vous !

DS5 : - Hayabusa :
avatar
Benja
Webmaster
Webmaster

Masculin Nombre de messages : 1895
Age : 36
Localisation : Cagnes (06)
Véhicules : DS5
Niveau technique : 4
Date d'inscription : 24/11/2007

http://www.citroen-compactes.fr

Revenir en haut Aller en bas

Re: Problème accès forum

Message par MICKAEL02 le Lun 28 Déc 2009 - 17:35

Benja a écrit:Je n'ai pas prolongé l'adresse citroen-compactes.forumsclub.com suite à plusieurs soucis de membre pour poster apparemment. Autant garder l'adresse forumactif.

Ce qui est étonnant c'est que cela aurait du se couper que le 31/12.

Donc maintenant cela ne fonctionneras plus qu'avec l'adresse forum actif ?

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6907
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Gastondepelforth le Lun 28 Déc 2009 - 19:08

Ben moi aussi...pareil, j'ai du téléphoner a Valou pour avoir le lien avec lequel il se connecte parce que j'arrivais pas a remettre la mains dessus.
avatar
Gastondepelforth
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1422
Age : 40
Localisation : Pres de Grenoble
Véhicules : Xsara picasso 2.0 hdi de 2001, anciennement une ZX 1.9d prestige de 1994, nouvellement une ZX 2.0 16V ACAV de 1995
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Benja le Lun 28 Déc 2009 - 21:36

MICKAEL02 a écrit:
Benja a écrit:Je n'ai pas prolongé l'adresse citroen-compactes.forumsclub.com suite à plusieurs soucis de membre pour poster apparemment. Autant garder l'adresse forumactif.

Ce qui est étonnant c'est que cela aurait du se couper que le 31/12.

Donc maintenant cela ne fonctionneras plus qu'avec l'adresse forum actif ?

Bein il faut payer pour réactiver le .com. Comme en ce moment, ce n'est pas trop le moment pour ce genre de dépenses pour moi, je n'estime pas ça "nécessaire". Après si vous le souhaitez, on peut faire une caisse et chacun met. Je ne sais pas trop combien cela coûte pour l'année (je me souviens plus combien RV nous avait fait don l'an passé).

_________________
Vous n'imaginez pas tout ce que Benja peut faire pour vous !

DS5 : - Hayabusa :
avatar
Benja
Webmaster
Webmaster

Masculin Nombre de messages : 1895
Age : 36
Localisation : Cagnes (06)
Véhicules : DS5
Niveau technique : 4
Date d'inscription : 24/11/2007

http://www.citroen-compactes.fr

Revenir en haut Aller en bas

Re: Problème accès forum

Message par The Pat le Lun 28 Déc 2009 - 23:36

Hum, fallait nous mettre au parfum dès le départ si c'était pas pérenne :/

Maintenant les liens dans le forum ne fonctionnent plus...

(ex en fin de page 1 : http://citroen-compactes.forumsclub.com/electricite-automobile-f4/18i-electricite-aiguille-qui-remonte-probleme-demarrage-t1832.htm )

_________________
ZX VTS C5 Motos :H Invité
avatar
The Pat
Administrateur
Administrateur

Masculin Nombre de messages : 2642
Localisation : Bouse land
Véhicules : Xsara VTS Hdi 110 - C5 Exclusive Hdi16 - Honda VFR Vtec - Cagiva Tamanaco
Niveau technique : 5
Date d'inscription : 17/12/2007

Revenir en haut Aller en bas

Re: Problème accès forum

Message par VDB le Mar 29 Déc 2009 - 0:00

Et avec les points forum actif pas moyen de le récupérer maintenant qu'il est de nouveau libre ?
Perso avec forum actif j'ai eu ca gratos pendant un an pour mon forum et encore un an offert si il etait toujours actif au-dela de cette periode ...
avatar
VDB
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 964
Age : 30
Localisation : Pas très loin d'un lac (74)
Véhicules : Laguna II DCI 120 ex: C4 Coupé HDI 110 / Zaza 1.6 16v / Volcane TD / 600 FZS 03 / Zephyr 750
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Valou le Mer 30 Déc 2009 - 1:15

Tu peux nous dire combien ça coûte?
Au pire on peut peut être s'arranger.

Par contre pour ma part il a TOUJOURS été impossible de me connecter sur le .com
quelque soit le pc utilisé. Je me connecte toujours avec forumsclub. Wink

_________________
Rolling Eyes Parcequ'il n'y a pas de raison que les gens capables de mettre 120000€ dans une voiture ne puissent pas se payer leur plein de 98, militant actif de la Porsche GT3 HDI! Rolling Eyes

CCDDS member

Page facebook de soutien à Sky
avatar
Valou
Administrateur
Administrateur

Masculin Nombre de messages : 8790
Age : 35
Localisation : MONTPELLIER
Véhicules : Xsara 167 1998 - Alfa GTV V6 3.0 24V 2001.
Niveau technique : 2
Date d'inscription : 17/09/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par le ch'gail le Mer 30 Déc 2009 - 5:12

Valou a écrit:Tu peux nous dire combien ça coûte?
Au pire on peut peut être s'arranger.

Par contre pour ma part il a TOUJOURS été impossible de me connecter sur le .com
quelque soit le pc utilisé. Je me connecte toujours avec forumsclub. Wink

+1 Laughing
avatar
le ch'gail
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6553
Age : 31
Localisation : 95
Véhicules : golf 3 tdi 110
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Invité le Mer 30 Déc 2009 - 12:02

Valou a écrit:Tu peux nous dire combien ça coûte?
Au pire on peut peut être s'arranger.

Par contre pour ma part il a TOUJOURS été impossible de me connecter sur le .com
quelque soit le pc utilisé. Je me connecte toujours avec forumsclub. Wink

-1 jusqu'à y'a deux jours j'ai toujours pu me connecter avec le .com

Invité
Invité


Revenir en haut Aller en bas

Re: Problème accès forum

Message par MICKAEL02 le Mer 30 Déc 2009 - 13:48

Pollux973 a écrit:
Valou a écrit:Tu peux nous dire combien ça coûte?
Au pire on peut peut être s'arranger.

Par contre pour ma part il a TOUJOURS été impossible de me connecter sur le .com
quelque soit le pc utilisé. Je me connecte toujours avec forumsclub. Wink

-1 jusqu'à y'a deux jours j'ai toujours pu me connecter avec le .com

La même là y'a fallut que je change mon favori dans mozilla Smile

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6907
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Rick le Mer 30 Déc 2009 - 13:58

MICKAEL02 a écrit:
Pollux973 a écrit:
Valou a écrit:Tu peux nous dire combien ça coûte?
Au pire on peut peut être s'arranger.

Par contre pour ma part il a TOUJOURS été impossible de me connecter sur le .com
quelque soit le pc utilisé. Je me connecte toujours avec forumsclub. Wink

-1 jusqu'à y'a deux jours j'ai toujours pu me connecter avec le .com

La même là y'a fallut que je change mon favori dans mozilla Smile
Moi aussi! Laughing
avatar
Rick
Administrateur
Administrateur

Masculin Nombre de messages : 4257
Age : 30
Localisation : Alsace-Strasbourg
Véhicules : A pied - Ex: Xsara 'Pallas-Exclusive' 1.8i 16v - BMW Z4 3.0i - Mini 1300i - ZX Aura TD, ZX Prestige 1.4i
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Johann73 le Mer 30 Déc 2009 - 14:01

Perso je reçois les notifications de nouveaux messages avec le lien en .com, donc qui ne fonctionne pas. C'est pas insurmontable mais c'est pas pratique
avatar
Johann73
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 2235
Age : 38
Localisation : Savoie ou bien ?
Véhicules : Mégane RS + GT Turbo... ça fait du bi-turbo
Niveau technique : 4
Date d'inscription : 12/12/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Volcanix le Mer 30 Déc 2009 - 14:14

je viens juste de re-pouvoir me connecter en forumclub ...

deux jours sans fofo ... pfff

j'ai rien compris a vos histoires par contre Smile
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9590
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par The Pat le Mer 30 Déc 2009 - 16:19

!!!

J'ai envoyé un email de masse à tous les membres en date du 28/12 en mentionnant le problème et la façon de le contourner;

Dois-je en déduire d'après ce que je lis, et d'après les mails que je reçois encore aujourd'hui, que :

- Cet Email n'est jamais parti et/ou arrivé ?
- Vos adresses mail ne sont pas valides ?

Tenez moi au jus afin que je puisse en refaire un si nécessaire, merci Smile

Ps : le ".com" a toujours fonctionné chez moi.

_________________
ZX VTS C5 Motos :H Invité
avatar
The Pat
Administrateur
Administrateur

Masculin Nombre de messages : 2642
Localisation : Bouse land
Véhicules : Xsara VTS Hdi 110 - C5 Exclusive Hdi16 - Honda VFR Vtec - Cagiva Tamanaco
Niveau technique : 5
Date d'inscription : 17/12/2007

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Rick le Mer 30 Déc 2009 - 16:21

Bien reçu pour ma part. Wink
avatar
Rick
Administrateur
Administrateur

Masculin Nombre de messages : 4257
Age : 30
Localisation : Alsace-Strasbourg
Véhicules : A pied - Ex: Xsara 'Pallas-Exclusive' 1.8i 16v - BMW Z4 3.0i - Mini 1300i - ZX Aura TD, ZX Prestige 1.4i
Niveau technique : 3
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par The Pat le Mer 30 Déc 2009 - 16:40

Youpi.
Tu peux le mettre en copier coller intégral ici stp ? (je n'en ai pas trace via l'interface, et je ne le reçois pas non plus en tant qu'expéditeur)


Merci Smile

_________________
ZX VTS C5 Motos :H Invité
avatar
The Pat
Administrateur
Administrateur

Masculin Nombre de messages : 2642
Localisation : Bouse land
Véhicules : Xsara VTS Hdi 110 - C5 Exclusive Hdi16 - Honda VFR Vtec - Cagiva Tamanaco
Niveau technique : 5
Date d'inscription : 17/12/2007

Revenir en haut Aller en bas

Re: Problème accès forum

Message par MICKAEL02 le Mer 30 Déc 2009 - 16:53

Je ne l'ai pas reçu pour ma part. Et mon adresse est correcte.

_________________
Possesseur d'une ZX Turbo D Avantage (Volcanisée)   Pa tuninguisée Et 16Visée  



Présentation de mon Audi A6 2,5 Tdi 140
Présentation de Ma Zx Td
Présentation de ma Mazda Premacy
avatar
MICKAEL02
Modérateur
Modérateur

Masculin Nombre de messages : 6907
Age : 30
Localisation : Perdu dans le 02
Véhicules : Audi A6 2,5 tdi 140- ZX TD- Mazda Premacy -Yam' 600 Fazer Ex: Xantia TD Break SX- Escort td GHIA- Clio 1.9D- zx 1.9D reflex- suzuk' GSE 500
Niveau technique : 3
Date d'inscription : 22/11/2008

http://citroenzx02.skyblog.com

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Valou le Mer 30 Déc 2009 - 17:15

Pareil pour moi. Rien reçu.

_________________
Rolling Eyes Parcequ'il n'y a pas de raison que les gens capables de mettre 120000€ dans une voiture ne puissent pas se payer leur plein de 98, militant actif de la Porsche GT3 HDI! Rolling Eyes

CCDDS member

Page facebook de soutien à Sky
avatar
Valou
Administrateur
Administrateur

Masculin Nombre de messages : 8790
Age : 35
Localisation : MONTPELLIER
Véhicules : Xsara 167 1998 - Alfa GTV V6 3.0 24V 2001.
Niveau technique : 2
Date d'inscription : 17/09/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Invité le Mer 30 Déc 2009 - 17:24

Nothing dans ma BAL.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème accès forum

Message par yoclode le Mer 30 Déc 2009 - 18:30

http://webmail.laposte.net/webmail/fr_FR/pfRead.html?FOLDER=SF_TRASH&IDMSG=4887
la version copier/coller avec pleins de codes bizarres est éventuellement aussi disponible...
avatar
yoclode
Apprenti Citroëniste
Apprenti Citroëniste

Masculin Nombre de messages : 36
Localisation : alsace
Véhicules : xsara phase1 2l HDI90 VTS
Niveau technique : 3
Date d'inscription : 02/12/2008

Revenir en haut Aller en bas

Re: Problème accès forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum