[ZX] La ZX 2.0i 16V de Hideaway - Partie...

Page 1 sur 15 1, 2, 3 ... 8 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Hideaway le Dim 4 Oct 2009 - 10:56

Salut,

Je vous présente enfin ma p'tite ZX 16V.

C'est une des toutes premières, elle est de fin 1992.
Elle a 135.000 km, et comme options clim, cuir

Travaux effectués depuis l'achat :
- flexibles de freins avant
- plaquettes de freins avant
- flexibles de freins arrières, ceux branchés sur les étriers. Les 2 intermédiaires sont nazes, je les ais achetés hier, ils seront changés en fin de semaine prochaine
- vidange ainsi que tous les filtres, dont le filtre à essence qui doit avoir tendance à se faire oublier vu qu'on ne l'a pas sous le nez en soulevant le capot
- jantes en 16". Achetés d'occasion avec 2 pneus ok et 2 finis. Ces 2 drniers ont été remplacés par des Pirelli P Zero Nero 205/45ZR16

Reste à voir :
- nettoyage du moteur pas à pas
- nettoyage de l'électrovanne, car ACAV reste en position haut régime
- un bon coup d'aspirateur
- nettoyage du cuir
- nettoyage du radiateur et de tout le chemin de refroidissement avant de lui mettre le nouveau liquide
- certainement 4 bougies neuves
- contrôle des bobines au cas où
- remplacement de la partie du faisceau qui entre sous l'enjoliveur qui est sur la culasse (enfin le truc qui va sous le 16 qu'on voit en ouvrant le capot lol)


Voici donc quelques photos :

- D'origine, avec un pneu à plat, et pas vraiment propre...




- Avec ses p'tites jantes en 16" :






Comparé à l'Aura, on ne peut pas vraiment parler de confort ici. C'est assez sec. On ressent tout. Ca a l'avantage de rester bien à plat, au contraire de l'Aura qui est un bon bateau.

Quelle m*rd* pour changer le filtre à huile, y'a pas de place là-dessous...


Voici mes premières questions :D
- Où se trouvent le moteur pas à pas (titine a tendance à oublier qu'elle a un ralenti, surtout à froid) et l'électrovanne , parce que c'est bien beau de vouloir les nettoyer, mais faut commencer par savoir où ça se trouve
J'suis pas mécano et n'y connais quasiment rien, alors si vous avez des photos Parce que si vous me dites "c'est derrière ça, sous le truc machin", j'vais rien piger Et si vous savez ce qu'il faut comme outils pour faire ça...
- La course de la pédale d'accélérateur est vachement longue, elle doit faire presque le double de celle de mon TD. C'est normal ?


Voilà, merci

A vous


Dernière édition par Hideaway le Dim 20 Fév 2011 - 19:36, édité 5 fois
avatar
Hideaway
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 566
Age : 33
Localisation : 06, NICE
Véhicules : Twingo II, Citroën ZX TD Aura - ex : ZX 2.0i 16V ACAV
Niveau technique : 2
Date d'inscription : 07/12/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Volcanix le Dim 4 Oct 2009 - 14:20

elle n'a pas l'air trop trop mal , malgres les griffes , rayures , et capot mal aligné ( ou alors phare ou aile je sais pâs trop )

pour la course de l'accelerateur , regarde du coté du papillon et de la buté de gaine de l'accelerateur , il se peut qu'il faille retendre tous ca ...

tu comptes remplacer le faisceau d'allumage ?? celui qui part aux bobines ?
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9608
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Man.with.no.name le Dim 4 Oct 2009 - 17:31

Salut, et bien encore une petite ACAV ça fait plaisir Smile , un peu de boulot rien de bien méchant à première vue.
Pour les griffes et rayures pas trop grave si l'essentiel est en bonne état.
La mienne fait propre alors que c'était une belle épave Rolling Eyes .
Sinon pour l'actuateur de ralenti dans la zone en rouge:


Bonne remise en état Smile .
avatar
Man.with.no.name
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 463
Age : 42
Localisation : marne
Véhicules : ZX16V; 205 GTI 1.9; 205 GTI 1.9 4x4
Niveau technique : 4
Date d'inscription : 03/04/2009

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Mickael60 le Dim 4 Oct 2009 - 18:36

Jolie la 16 !!
ca va il n'y a pas trop de taff la mienne etait pareil quand je l'ai reçue Wink

bon courage pour la resto
avatar
Mickael60
Modérateur
Modérateur

Masculin Nombre de messages : 8260
Age : 34
Localisation : Picardie
Véhicules : laguna / picasso / fiesta mk2
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Smogan le Dim 4 Oct 2009 - 19:59

Sympa la 16v Smile

Pour l'électrovanne, vérifie d'abord les tuyaux qui vont aux poumons avant de l'incriminer Wink

Sinon, elle coute 35€ et faut juste une douille de 10 avec un petit cliquet pour la changer Wink
avatar
Smogan
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6674
Age : 30
Localisation : Grenoble
Véhicules : ZX 2.0i 16v
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Volcane Spirit le Dim 4 Oct 2009 - 20:37

Hideaway en 16 qui l'auraient cru. Wink

Très bon choix. Rolling Eyes
avatar
Volcane Spirit
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 3984
Age : 35
Localisation : Vosges (88)
Véhicules : Xsara VTS Ph2 HDi 110; (Ex)Zx Volcane TD ++; C5 Exclusive HDI 138 (Ex) C4 Exclusive 2.0 16V HDi 138
Niveau technique : 4
Date d'inscription : 31/12/2007

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Hideaway le Dim 4 Oct 2009 - 21:03

Merci Smile

Volcanix a écrit:elle n'a pas l'air trop trop mal , malgres les griffes , rayures , et capot mal aligné ( ou alors phare ou aile je sais pâs trop )

pour la course de l'accelerateur , regarde du coté du papillon et de la buté de gaine de l'accelerateur , il se peut qu'il faille retendre tous ca ...

tu comptes remplacer le faisceau d'allumage ?? celui qui part aux bobines ?



Oui, mon faisceau est plutôt moche. J'sais pas si c'est juste la gaine qui s'est barrée et que l'ancien proprio a juste remis un peu de scotch pour tenir les fils ensemble, ou si il a carrément rebricolé le faisceau, mais c'est moche...




Man.with.no.name a écrit:Salut, et bien encore une petite ACAV ça fait plaisir Smile , un peu de boulot rien de bien méchant à première vue.
Pour les griffes et rayures pas trop grave si l'essentiel est en bonne état.
La mienne fait propre alors que c'était une belle épave Rolling Eyes .
Sinon pour l'actuateur de ralenti dans la zone en rouge:


Bonne remise en état Smile .



La mienne non plus n'est pas encore un monstre de fiabilité... J'ai une fuite d'eau, entre le radiateur et la durite inférieure. J'aurai bien essayé de voir si la durite est bien enfoncée, mais y'a pas de place pour passer les mains là-dessus... Sad
Merci pour le ralenti.



Mickael94 a écrit:Jolie la 16 !!
ca va il n'y a pas trop de taff la mienne etait pareil quand je l'ai reçue Wink

bon courage pour la resto


Merci Smile


Smogan a écrit:Sympa la 16v Smile

Pour l'électrovanne, vérifie d'abord les tuyaux qui vont aux poumons avant de l'incriminer Wink

Sinon, elle coute 35€ et faut juste une douille de 10 avec un petit cliquet pour la changer Wink


J'pensais que c'était minimum 85 €. Ouf... Smile
J'ai essayé de débrancher une durite de poumon, mais ça ne venait pas. J'avais pas de quoi chauffer un peu la durite et pas très envie de casser le tchitchou où se branche la durite lol. Alors du coup c'était resté branché sans que je regarde...
Mais même une fois cette durite débranchée, je ne saurais pas ce qu'il doit se passer ou pas... perplexe Faut que l'air circule facilement ?
Quand je démarre la voiture, la barrette bouge et s'enfonce dans le poumon. Ca veut dire que c'est ok ?




Vu qu'elle fuit, il n'y a pas de liquide de refroidissement, mais de l'eau... Depuis longtemps... C'était bien couleur rouille dedans.
Du coup aujourd'hui j'ai essayé de nettoyer tout ça. J'ai vidé le radiateur et foutu le tuyaux d'arosage pour bien rincer.
J'ai rincé, rempli, laissé tourné un peu, et recommencé tout ça plusieurs fois.
Ca a l'air propre maintenant. Ca sortait clair même par la vis de purge du chauffage (enfin je suppose que c'est ça, celle derrière le moteur, en hauteur, pas loin du bocal de liquide de freins)
Mais faudra que je vois vite pour cette saleté de fuite, que je lui mette du vrai liquide de refroidissement.
Avant de le mettre, je lui verserai un additif pour virer rouille, calcaire, ...

Et-ce qu'en tournant avec de l'eau au lieu de ldr la température est plus élevée au témoin de température ?
Elle a tendance à monter à 100°c si ça ne roule pas bien. Perplexe
Et le ventilateur ne veut pas souffler d'air chaud. Au départ quand je l'allume j'ai de l'air chaud quelques secondes, mais ça devient vite de l'air à température ambiante... Perplexe

J'ai commendé la RTA, ça me sera certainement utile Smile
avatar
Hideaway
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 566
Age : 33
Localisation : 06, NICE
Véhicules : Twingo II, Citroën ZX TD Aura - ex : ZX 2.0i 16V ACAV
Niveau technique : 2
Date d'inscription : 07/12/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Hideaway le Dim 4 Oct 2009 - 21:05

Volcane Spirit a écrit:Hideaway en 16 qui l'auraient cru. Wink

Très bon choix. Rolling Eyes


Smile
avatar
Hideaway
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 566
Age : 33
Localisation : 06, NICE
Véhicules : Twingo II, Citroën ZX TD Aura - ex : ZX 2.0i 16V ACAV
Niveau technique : 2
Date d'inscription : 07/12/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Smogan le Dim 4 Oct 2009 - 21:05

Un truc à t'acheter imperativement si tu veux bricoler un peu sur la 16 : une RTA.

L'avantage c'est que tout est bien détaillé et on t'explique même le rôle de chaque élément, où il se situe etc...

Bien pratique aussi pour refaire un faisceau électrique Wink
avatar
Smogan
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6674
Age : 30
Localisation : Grenoble
Véhicules : ZX 2.0i 16v
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Hideaway le Dim 4 Oct 2009 - 21:10

Oui, j'ai commandé celle-là sur ebay ce matin Smile

avatar
Hideaway
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 566
Age : 33
Localisation : 06, NICE
Véhicules : Twingo II, Citroën ZX TD Aura - ex : ZX 2.0i 16V ACAV
Niveau technique : 2
Date d'inscription : 07/12/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Smogan le Dim 4 Oct 2009 - 21:40

Parfait ! Smile
avatar
Smogan
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6674
Age : 30
Localisation : Grenoble
Véhicules : ZX 2.0i 16v
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Optimum Performance le Dim 4 Oct 2009 - 22:17

Félicitation pour ton achat et bienvenue du côté obscur Je m\'endors
avatar
Optimum Performance
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 220
Age : 31
Localisation : Toulouse
Véhicules : ZX 32V double ACAV 300cv !!
Niveau technique : 2
Date d'inscription : 16/12/2007

http://www.op-import.com ou http://op-import.prestabox.com/

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Smogan le Dim 4 Oct 2009 - 22:27

Si les deux poumons bougent, ça veut dire que l'acav est fonctionnel Wink

Si un seul poumon bouge, c'est que l'autre est soit HS, soit que la durite est percée.

Pour la tempé de fonctionnement, 70° dans mon cas en roulant pépère, le ventilo déclenche à 80°. (jamais au dessus, sauf quand mon ventilo avait pas déclencher car HS...).

Vérifie la sonde de température qui est sur le radiateur de refroidissement. Pour ça, un multimètre et ta RTA dans laquelle tu aura toutes les infos sur l'impédance à trouver en fonction de la température Wink

Pour le faisceau des bobines, j'vais aussi refaire le mien... Car en mauvais état. Les fils sont pas super propre, même un qui a été rafistolé à l'indienne...
avatar
Smogan
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6674
Age : 30
Localisation : Grenoble
Véhicules : ZX 2.0i 16v
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Volcanix le Lun 5 Oct 2009 - 13:59

si tu touches au circuit de refroidissement , profites en pour changer le calorstat et son joints Wink ca ne mange pas d'pain Wink

si tu n'as pas de chauffage , ton radiateur de chauffage est surement encrassé suite au fait d'avoir tourné avec de l'eau depuis X-temps
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9608
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par ToAsTeR le Lun 5 Oct 2009 - 19:47

Sinon, tu l'as touché à combien ? Je commence à regarder des annonces de 16V ou de xsara VTS 167...
avatar
ToAsTeR
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 961
Age : 30
Localisation : Karlsruhe (Allemagne)
Véhicules : ZX Volcane TD (x2) et une Aura TD
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Syl29 le Lun 5 Oct 2009 - 19:58

Belle 16V!

tu l'as depuis longtemps?

Syl29
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 3176
Age : 30
Localisation : Finistere (29)
Véhicules : C4 VTS HDI 138 cuir integral Alezan + gps - C2 HDI VTR Sensodrive
Niveau technique : 2
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Volcanix le Lun 5 Oct 2009 - 20:05

ToAsTeR a écrit:Sinon, tu l'as touché à combien ? Je commence à regarder des annonces de 16V ou de xsara VTS 167...

a 2000€ , tu as l'ancienne VTS 167 de Pascal , sans CT ... a reflechir !
avatar
Volcanix
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 9608
Age : 35
Localisation : Roanne (42)
Véhicules : Evasion TCT + Zx 16V 167 + 600 Hornet
Niveau technique : 3
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par ToAsTeR le Lun 5 Oct 2009 - 20:10

Pas pour de suite, à voir dans quelques mois Wink
avatar
ToAsTeR
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 961
Age : 30
Localisation : Karlsruhe (Allemagne)
Véhicules : ZX Volcane TD (x2) et une Aura TD
Niveau technique : 3
Date d'inscription : 21/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par le ch'gail le Lun 5 Oct 2009 - 20:43

Hideaway en 16v .. Ca fait plaisir Up

Pour le carlostat perso j'ai mis celui de 2.0i de memoire ouverture quelques degrés avant celui de 16v

Et en ce qui concerne le faisceau basse tension (qui alimente les bobines sous le cache bobine) je te conseil d'en trouver un en occas ou de réparer le tiens, car la bête est à 106 €chez citron tout de même 🌠
avatar
le ch'gail
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6565
Age : 31
Localisation : 95
Véhicules : golf 3 tdi 110
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Valou le Mar 6 Oct 2009 - 2:26

+1 pour le prix? Smile

Je les aime bien en grise comme ça. Elle me fait penser à celle de Mushu...

_________________
Rolling Eyes Parcequ'il n'y a pas de raison que les gens capables de mettre 120000€ dans une voiture ne puissent pas se payer leur plein de 98, militant actif de la Porsche GT3 HDI! Rolling Eyes

CCDDS member

Page facebook de soutien à Sky
avatar
Valou
Administrateur
Administrateur

Masculin Nombre de messages : 8794
Age : 35
Localisation : MONTPELLIER
Véhicules : Xsara 167 1998 - Alfa GTV V6 3.0 24V 2001.
Niveau technique : 2
Date d'inscription : 17/09/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Michel le Mar 6 Oct 2009 - 11:20

joli 16v
bienvenue au club :zx:
avatar
Michel
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 3585
Age : 107
Localisation : 38 porcieu amblagnieu isere
Véhicules : ZX16V167-ZX VOLCANE TD
Niveau technique : 3
Date d'inscription : 20/11/2008

http://www.zxpassion.com

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Thom the knight le Mar 6 Oct 2009 - 19:56

une 16v en plus Cool bonne route avec Wink
avatar
Thom the knight
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 1908
Age : 32
Localisation : 88
Véhicules : 407 sw hdi + c3II 1.4
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Hideaway le Ven 9 Oct 2009 - 20:12

Merci Smile


Smogan a écrit:Si les deux poumons bougent, ça veut dire que l'acav est fonctionnel Wink

Si un seul poumon bouge, c'est que l'autre est soit HS, soit que la durite est percée.

Pour la tempé de fonctionnement, 70° dans mon cas en roulant pépère, le ventilo déclenche à 80°. (jamais au dessus, sauf quand mon ventilo avait pas déclencher car HS...).

Vérifie la sonde de température qui est sur le radiateur de refroidissement. Pour ça, un multimètre et ta RTA dans laquelle tu aura toutes les infos sur l'impédance à trouver en fonction de la température Wink

Pour le faisceau des bobines, j'vais aussi refaire le mien... Car en mauvais état. Les fils sont pas super propre, même un qui a été rafistolé à l'indienne...


Tes sondes ne sont pas fossées ? Normalement le thermostat se déclenche à partir de 89°, donc les ventilo devraient se déclencher bien plus haut.

Ben moi, la sonde de température... j'ai vu il y a quelques jours que rien n'est branché dessus... C'est bizarre... Et je ne l'ai pas vue trainer. Faudra que je regarde mieux...








Volcanix a écrit:si tu touches au circuit de refroidissement , profites en pour changer le calorstat et son joints Wink ca ne mange pas d'pain Wink

si tu n'as pas de chauffage , ton radiateur de chauffage est surement encrassé suite au fait d'avoir tourné avec de l'eau depuis X-temps


Ouais, je crois que je vais le changer...
Je vais voir pour mettre un additif anti-rouille, anti calcaire... Ou quelques litres de vinaigre blanc lol



le ch'gail a écrit:Hideaway en 16v .. Ca fait plaisir Up

Pour le carlostat perso j'ai mis celui de 2.0i de memoire ouverture quelques degrés avant celui de 16v

Et en ce qui concerne le faisceau basse tension (qui alimente les bobines sous le cache bobine) je te conseil d'en trouver un en occas ou de réparer le tiens, car la bête est à 106 €chez citron tout de même 🌠


Chez Oscaro y'a des "jeu de fils d'allumage", c'est pas des faisceaux complets ? Parce que c'est pas cher, comparé aux 106 € de chez Citroen... http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=685&ID_OSC_TYPES=18106&ID_OSC_LEVELS=1906


Pareil pour les bobines... Quelle différence il peut bien y avoir entre les Valéo à 25 € et les autres qui coûtent jusque 4 fois plus ? Une bobine c'est une bobine... http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=689&ID_OSC_TYPES=18106&ID_OSC_LEVELS=1906



Euh... j'entends souvent parler de pression branché sur la dépression. C'est de ça qu'il s'agit ? C'est branché dans le bon sens ? lol




Et ça, c'est bien la vis de purge ? Il faut juste lui faire faire un quart de tour pour l'ouvrir ? Y'a rien qui se passait quand j'ai changé l'eau...





Pour le prix... Je l'ai payée 400 € si je me rappelle bien. En fait ça fait quasi 2 ans que je l'ai achetée. Je l'avais laissée au garage de mon oncle pour qu'il regarde et bosse un peu. Il m'a juste fait les flexibles avant en deux ans lol. Maintenant il a vendu son garage alors je l'ai récupérée, et ça avance plus vite comme ça lol Smile
L'annonce n'était pas en section auto, mais au rayon "pièces". Enfin, à vendre pour pièces ou pour la remettre en état.
Mais bon, elle était pas cher, mais j'ai déjà rajouté 1000 € derrière. Crying or Very sad
Déjà 250 € de carte grise et 250 € pour 2 pneus ça plombe bien le budget...


Dites, depuis dimanche, elle tourne un peu comme une Harley, elle fait tetete tete te te... lol au lieu de roooohhh
J'ai une grosse fuite à la durite qui arrive au-dessus du moteur. J'espère que c'est le seul problème qui cause ça. Il peut y avoir autre chose en cause ?
J'avais débranché la batterie une bonne grosse 1/2 heure pour vider le calculateur, et en rebranchant j'ai fait le truc, accélérateur à 0 pendant 10 secondes, puis à fond pendant 5 secondes. En redémarrant du coup le régime montait vers 2000 trs et redescendait comme si je mettait des coups d'accélérateur. Une fois que j'ai roulé, en chauffant elle s'est arrêté et ne l'a plus refait depuis. Mais elle tourne toujours comme une Harley...

J'ai vu quelque part que pour tester les bobineset voire laquelle est défectueuse, le plus facile était de simplement débrancher les injecteurs un par un. Avant de les débrancher, il faut couper le moteur, ou on le laisse tourner ? On trouve la bobine hs quand le moteur tourne rond sur 3 cylindres ?
avatar
Hideaway
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 566
Age : 33
Localisation : 06, NICE
Véhicules : Twingo II, Citroën ZX TD Aura - ex : ZX 2.0i 16V ACAV
Niveau technique : 2
Date d'inscription : 07/12/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par le ch'gail le Ven 9 Oct 2009 - 20:55

Hideaway a écrit:


Ben moi, la sonde de température... j'ai vu il y a quelques jours que rien n'est branché dessus... C'est bizarre... Et je ne l'ai pas vue trainer. Faudra que je regarde mieux...


Si rien de brancher sur cette sonde ton ventilo ne risque pas de se declancher ... à moins que tu ai la clim ? M'enfin si c'est pas le cas rebranche vite tout ca...





Et en ce qui concerne le faisceau basse tension (qui alimente les bobines sous le cache bobine) je te conseil d'en trouver un en occas ou de réparer le tiens, car la bête est à 106 €chez citron tout de même 🌠

Chez Oscaro y'a des "jeu de fils d'allumage", c'est pas des faisceaux complets ? Parce que c'est pas cher, comparé aux 106 € de chez Citroen... http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=685&ID_OSC_TYPES=18106&ID_OSC_LEVELS=1906


Pareil pour les bobines... Quelle différence il peut bien y avoir entre les Valéo à 25 € et les autres qui coûtent jusque 4 fois plus ? Une bobine c'est une bobine... http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=689&ID_OSC_TYPES=18106&ID_OSC_LEVELS=1906

Ces faisceaux d'allumage ne se montent pas sur la 16 car il y à une bobine crayons sur chaque bougies contrairement aux allumage que l'on trouve généralement. Celui de l'acav n'est qu'un bout de faisceau avec une prise ronde 12 broches d'un coter et 4 prise 3 broches qui en ressortent à différente longueur.

Pour les bobines tu peut prendrent les valeo elles iront parfaitement Wink






Euh... j'entends souvent parler de pression branché sur la dépression. C'est de ça qu'il s'agit ? C'est branché dans le bon sens ? lol



Non pas brancher correctement, normalement tu devrait avoir une durit de deppression qui repart de cette capsule tampon pour allé au calculateur (1 durit de la pipe d'admission à ce tampon et 1 du tampon au calculateur)

Et ça, c'est bien la vis de purge ? Il faut juste lui faire faire un quart de tour pour l'ouvrir ? Y'a rien qui se passait quand j'ai changé l'eau...



c'est bien cela Wink


Dites, depuis dimanche, elle tourne un peu comme une Harley, elle fait tetete tete te te... lol au lieu de roooohhh
J'ai une grosse fuite à la durite qui arrive au-dessus du moteur. J'espère que c'est le seul problème qui cause ça. Il peut y avoir autre chose en cause ?
J'avais débranché la batterie une bonne grosse 1/2 heure pour vider le calculateur, et en rebranchant j'ai fait le truc, accélérateur à 0 pendant 10 secondes, puis à fond pendant 5 secondes. En redémarrant du coup le régime montait vers 2000 trs et redescendait comme si je mettait des coups d'accélérateur. Une fois que j'ai roulé, en chauffant elle s'est arrêté et ne l'a plus refait depuis. Mais elle tourne toujours comme une Harley...

J'ai vu quelque part que pour tester les bobineset voire laquelle est défectueuse, le plus facile était de simplement débrancher les injecteurs un par un. Avant de les débrancher, il faut couper le moteur, ou on le laisse tourner ? On trouve la bobine hs quand le moteur tourne rond sur 3 cylindres ?

Pas les injecteur mais les bobines qu'il faut debranchées.

Tu les débranche chacune leur tour moteur en marche, si tu debranche une bobine qui marche correctement ton moteur va tourner sur 3 cylindres et tu l'entendra, c'est donc qu'elle est bonne, par contre si tu debranche la bobine et que cela ne change rien au moteur c'est que c'est celle ci qui est défectueuse Wink

attention technique pas tourjours valable, souvent les bobines marchent mais plus ou pas correctement une fois chaude ou moteur dans les tours.
avatar
le ch'gail
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 6565
Age : 31
Localisation : 95
Véhicules : golf 3 tdi 110
Niveau technique : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Hideaway le Ven 9 Oct 2009 - 21:22

Merci Smile

le ch'gail a écrit:
Hideaway a écrit:


Ben moi, la sonde de température... j'ai vu il y a quelques jours que rien n'est branché dessus... C'est bizarre... Et je ne l'ai pas vue trainer. Faudra que je regarde mieux...


Si rien de brancher sur cette sonde ton ventilo ne risque pas de se declancher ... à moins que tu ai la clim ? M'enfin si c'est pas le cas rebranche vite tout ca...


Oui j'ai la clim. Donc normal qu'elle ne soit pas branchée ? J'entends les ventilos tourner, mais un ou les deux ça je ne sais pas...



Et en ce qui concerne le faisceau basse tension (qui alimente les bobines sous le cache bobine) je te conseil d'en trouver un en occas ou de réparer le tiens, car la bête est à 106 €chez citron tout de même 🌠

Chez Oscaro y'a des "jeu de fils d'allumage", c'est pas des faisceaux complets ? Parce que c'est pas cher, comparé aux 106 € de chez Citroen... http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=685&ID_OSC_TYPES=18106&ID_OSC_LEVELS=1906


Pareil pour les bobines... Quelle différence il peut bien y avoir entre les Valéo à 25 € et les autres qui coûtent jusque 4 fois plus ? Une bobine c'est une bobine... http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=689&ID_OSC_TYPES=18106&ID_OSC_LEVELS=1906

Ces faisceaux d'allumage ne se montent pas sur la 16 car il y à une bobine crayons sur chaque bougies contrairement aux allumage que l'on trouve généralement. Celui de l'acav n'est qu'un bout de faisceau avec une prise ronde 12 broches d'un coter et 4 prise 3 broches qui en ressortent à différente longueur.

Pour les bobines tu peut prendrent les valeo elles iront parfaitement Wink






Euh... j'entends souvent parler de pression branché sur la dépression. C'est de ça qu'il s'agit ? C'est branché dans le bon sens ? lol



Non pas brancher correctement, normalement tu devrait avoir une durit de deppression qui repart de cette capsule tampon pour allé au calculateur (1 durit de la pipe d'admission à ce tampon et 1 du tampon au calculateur)

J'vais voir si je trouve où ça se branche...

Et ça, c'est bien la vis de purge ? Il faut juste lui faire faire un quart de tour pour l'ouvrir ? Y'a rien qui se passait quand j'ai changé l'eau...



c'est bien cela Wink


Dites, depuis dimanche, elle tourne un peu comme une Harley, elle fait tetete tete te te... lol au lieu de roooohhh
J'ai une grosse fuite à la durite qui arrive au-dessus du moteur. J'espère que c'est le seul problème qui cause ça. Il peut y avoir autre chose en cause ?
J'avais débranché la batterie une bonne grosse 1/2 heure pour vider le calculateur, et en rebranchant j'ai fait le truc, accélérateur à 0 pendant 10 secondes, puis à fond pendant 5 secondes. En redémarrant du coup le régime montait vers 2000 trs et redescendait comme si je mettait des coups d'accélérateur. Une fois que j'ai roulé, en chauffant elle s'est arrêté et ne l'a plus refait depuis. Mais elle tourne toujours comme une Harley...

J'ai vu quelque part que pour tester les bobineset voire laquelle est défectueuse, le plus facile était de simplement débrancher les injecteurs un par un. Avant de les débrancher, il faut couper le moteur, ou on le laisse tourner ? On trouve la bobine hs quand le moteur tourne rond sur 3 cylindres ?

Pas les injecteur mais les bobines qu'il faut debranchées.

Tu les débranche chacune leur tour moteur en marche, si tu debranche une bobine qui marche correctement ton moteur va tourner sur 3 cylindres et tu l'entendra, c'est donc qu'elle est bonne, par contre si tu debranche la bobine et que cela ne change rien au moteur c'est que c'est celle ci qui est défectueuse Wink

attention technique pas tourjours valable, souvent les bobines marchent mais plus ou pas correctement une fois chaude ou moteur dans les tours.


C'est à bas régime surtout que ça ne tourne pas rond. En accélérant plus franchement ça a l'air de mieux tourner.
Y'a ce tuto qui explique comment réparer les bobines. A tester : http://www.306inside.com/forum/viewtopic.php?t=46027

avatar
Hideaway
Est tombé dans la marmitte Citroën...

Masculin Nombre de messages : 566
Age : 33
Localisation : 06, NICE
Véhicules : Twingo II, Citroën ZX TD Aura - ex : ZX 2.0i 16V ACAV
Niveau technique : 2
Date d'inscription : 07/12/2008

Revenir en haut Aller en bas

Re: [ZX] La ZX 2.0i 16V de Hideaway - Partie...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 15 1, 2, 3 ... 8 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum